PSYLIB® – Т. И. Пашукова и др. (сост.) ПРАКТИКУМ ПО ОБЩЕЙ ПСИХОЛОГИИ

БИБЛИОТЕКА

Т.И.Пашукова, А.И.Допира, Г.В.Дьяконов

ПРАКТИКУМ
ПО ОБЩЕЙ ПСИХОЛОГИИ

Учебное пособие для студентов педагогических вузов

Аннотация
ВВЕДЕНИЕ
    Раздел I
    ПОЗНАВАТЕЛЬНЫЕ ПРОЦЕССЫ

    ТЕМА 1. ОЩУЩЕНИЕ

  1. Исследование роли ощущений в познавательной деятельности человека
  2. Исследование зрительных ощущений
  3. Исследование мышечно-суставных ощущений

    ТЕМА 2. ВОСПРИЯТИЕ

  4. Исследование наблюдательности
  5. Исследование восприятия времени
  6. Исследование познавательного контроля при восприятии

    ТЕМА 3. ПАМЯТЬ

  7. Исследование объема кратковременной памяти
  8. Исследование опосредованного запоминания
  9. Сравнительное исследование непосредственного и опосредованного запоминания отвлеченных понятий
  10. Исследование преобладающего типа запоминания

    ТЕМА 4. ВНИМАНИЕ

  11. Исследование избирательности внимания
  12. Исследование концентрации внимания
  13. Исследование переключения внимания

    Раздел II
    ВЫСШИЕ ПОЗНАВАТЕЛЬНЫЕ ПРОЦЕССЫ И ПРОЦЕССЫ ЦЕЛЕОБРАЗОВАНИЯ

    ТЕМА 5. МЫШЛЕНИЕ

  14. Исследование влияние установки на способ решения задач
  15. Исследование аналитичности мышления
  16. Исследование рефлексивности мышления

    ТЕМА 6. ВООБРАЖЕНИЕ

  17. Исследование продуктивности воображения
  18. Исследование индивидуальных особенностей воображения
  19. Исследование творческого воображения

    ТЕМА 7. РЕЧЬ

  20. Исследование ригидности речи
  21. Исследование темпа устной речевой деятельности
  22. Исследование эготизма

    Раздел III
    ЭМОЦИОНАЛЬНО-ВОЛЕВЫЕ ПРОЦЕССЫ

    ТЕМА 8. ЭМОЦИИ И ЧУВСТВА

  23. Исследование настроений
  24. Исследование тревожности
  25. Исследование эмоциональной отзывчивости

    ТЕМА 9. ВОЛЯ

  26. Исследование субъективного контроля
  27. Исследование настойчивости
  28. Исследование импульсивности

    Раздел IV
    ИНДИВИДУАЛЬНО-ПСИХОЛОГИЧЕСКИЕ
    ОСОБЕННОСТИ ЛИЧНОСТИ

    ТЕМА 10. ТЕМПЕРАМЕНТ

  29. Исследование силы нервной системы
  30. Исследование типа темперамента
  31. Исследование свойств темперамента

    ТЕМА 11. ХАРАКТЕР

  32. Исследование склонности к риску
  33. Исследование волевой саморегуляции
  34. Исследование характерологических тенденций

    ТЕМА 12. СПОСОБНОСТИ

  35. Исследование умственных способностей
  36. Исследование коммуникативных и организаторских склонностей

    ТЕМА 13. ЛИЧНОСТЬ

  37. Исследование самооценки личности
  38. Исследование уровня притязаний
  39. Исследование эгоцентризма

Указатель литературы к методикам исследований

СПИСОК ЛИТЕРАТУРЫ

Библиотека Фонда содействия развитию психической культуры (Киев)


Т.И. Пашукова, А.И. Допира, Г.В. Дьяконов (сост.)
ПСИХОЛОГИЧЕСКИЕ ИССЛЕДОВАНИЯ
Практикум по общей психологии для студентов педагогических вузов

Учеб. пособие. — М.: Издательство "Институт практической психологии", 1996.

Аннотация

Практикум представляет собой банк методик, позволяющих осуществлять исследование развития психических процессов и свойств личности в юношеском возрасте. Практикум предназначен для студентов педагогических вузов, изучающих общую психологию. Он может быть использован учителями старших классов общеобразовательных школ, школьными психологами и всеми, интересующимися психологией.

ББК 74
П79
ISBN 5-87224-126-7

© Издательство "Институт практической психологии", 1996

ВВЕДЕНИЕ

Главная задача практикума — углубить знания студентов по психологии путем вовлечения их в психологические психодиагностические исследования. Его целевое назначение — самосовершенствование и самовоспитание будущих учителей как профессионалов.

В данный практикум вошли методики, позволяющие охарактеризовать индивидуальные особенности функционирования психической деятельности и основных свойств личности студентов. Практикум состоит из следующих разделов.

  1. Познавательные процессы.
  2. Высшие познавательные процессы и процессы целеобразования.
  3. Эмоционально-волевые процессы.
  4. Индивидуально-типологические особенности личности.

Каждый раздел предваряется кратким описанием основных психических функций или свойств личности, подвергаемых диагностике.

Поскольку практикум нацелен на учебные задачи, с одной стороны, и на ориентировку студентов в психологической реальности, которая проявляется в педагогический деятельности, — с другой, то особое внимание в нем отведено четкости описания каждой методики; приема исследования. технологии исполнения исследования и интерпретации получаемых результатов. Описание методик дано в строго одинаковой последовательности:

  1. предназначение методики и цель исследования;
  2. материал и оборудование;
  3. процедура исследования, которая включает описание условий его проведения и инструкции;
  4. обработка результатов;
  5. анализ результатов и их интерпретация с помощью таблиц и шкал оценки получаемых данных, рекомендации по возможному использованию результатов с целью самосовершенствования испытуемого.

Учебная работа студентов с методиками предполагает изучение теоретического материала по теме исследования. Это может быть материал лекций, учебных пособий, первоисточников. Желательно, чтобы знакомство с процедурой исследования завершалось сдачей преподавателю-психологу допуска к проведению диагностического исследования. Получив допуск, студент может приступить к проведению эксперимента или тестирования и, обработав результаты, сдает отчет о работе вместе с выводами и рекомендациями.

Так как предлагаемые практикумом методики имеют психодиагностическую ценность, то каждый студент должен ознакомиться с требованиями, предъявляемыми к использованию методик специалистами-смежниками. Эти требования таковы.

Специалисту — пользователю методики вменяется в обязанность:

  1. Предварительно проконсультироваться с психологами, работающими в данной практической отрасли, о том, какие именно методики могут быть применимы для решения поставленных задач. При наличии аттестованных методик пользователь должен воспользоваться именно ими.

  2. Если психологи предупреждают о том, что правильное использование методики требует общих знаний о психодиагностике или специальной подготовки (по овладению методикой), то пользователь обязан либо выбрать другую методику, либо пройти соответствующую подготовку, либо привлечь к проведению психодиагностики психолога, либо отказаться от психодиагностики вообще.

  3. Пользователь, получивший доступ к психодиагностическим методикам, автоматически берет на себя обязательство по соблюдению всех требований профессиональной тайны.

  4. Пользователь следует всем этическим нормативам в проведении обследования по отношению к испытуемому и любым третьим лицам: он так же, как и психолог, не имеет права злоупотреблять доверием и обязан предупреждать испытуемого о том, как будет использована информация.

  5. Методики, не обеспеченные однозначной стандартной инструкцией, необходимыми показателями надежности и валидности, требующие параллельного использования высокопрофессиональных экспертных методов, не могут быть использованы специалистами-не психологами.

  6. Любой пользователь методик (тестов) содействует психологам в соблюдении процедурных и этических нормативов, предпринимает меры для предотвращения некорректного использования методик.

  7. Пользователи, не являющиеся профессиональными психологами, могут осуществлять рационализаторскую и изобретательскую деятельность в области психодиагностики только с санкции аттестационной комиссии Общества психологов, удостоверяющей необходимый профессиональный уровень как самих разработок, так и их автора.

Учитывая эти требования, нужно принять во внимание, что основная задача практикума учебная. Будущие учителя должны научиться думать о психологических качествах человека и применять знания в целях совершенствования личности. Важно, чтобы психолог беседовал со студентами, которые готовят отчет о проделанной работе, помогал им в выработке рекомендаций, корректировал процесс формирования у них психологического мышления, следил за соблюдением выполнения ими требований, предъявляемых к пользователям методик, помогал решить возникшие проблемы психологической этики.

Ряд предложенных в практикуме методик позволяет наблюдать за динамикой тех или иных психологических феноменов личности, если повторять исследования через определенные промежутки времени.

К HАЧАЛУ


РАЗДЕЛ I
ПОЗНАВАТЕЛЬНЫЕ ПРОЦЕССЫ

Важнейшей функцией психической деятельности является ориентировка. В той или иной степени ее выполняют и обеспечивают не только все психические процессы, но и свойства личности. Однако максимальная нагрузка при этом падает на познавательные процессы: ощущение, восприятие и непосредственно связанные с ними память и внимание.

Ощущения и восприятия относятся к элементарным познавательным процессам, но эта традиционная их характеристика справедлива только при сравнении их с понятийным или гипотетико-теоретическим мышлением. Ощущения и восприятия являются регуляторами жизнедеятельности индивида в ответ на раздражители, которые действуют в настоящий момент, а память – воспроизводит то, что было в прошлом опыте. И результаты и сами эти процессы могут у человека стать осознанными или же протекать бессознательно, но их неизменной функцией остается ориентировка в состоянии организма и сигнализация об отношениях человека с миром, на основе его отражения.

ТЕМА 1. ОЩУЩЕНИЕ

Ощущения поставляют первичные знания об окружающем человека мире. Они являются психическим отражением свойств предметов и явлений объективной действительности и возникают при их непосредственном воздействии на органы чувств. Ощущения есть результат преобразования специфической энергии раздражителя в энергию нервных процессов.

Экспериментально возможно установить минимальную интенсивность любого раздражителя, при действии которого появляется едва заметное ощущение. Г.Т.Фехнер назвал такую минимальную интенсивность раздражителя абсолютным порогом чувствительности.

Интенсивность ощущения является его количественной характеристикой, зависящей не только от силы действующего раздражителя, но и от функционального состояния рецепторов. А качество ощущения отличает его от других и варьирует в пределах данного вида ощущения. Так, слухо-вые ощущения – это ощущение высоты звука, его громкости, тембра, а зрительные разделяются по цветному тону, его насыщенности и т.п.

При измерении чувствительности нужно принимать в расчет возможности адаптации, то есть приспособления, сенсибилизации как изменения чувствительности в результате взаимодействия анализаторов и синестезии, которая представляет собой возникающие под влиянием раздражения одного анализатора ощущения, характерные для другого.

Ощущения развиваются в онтогенезе и могут улучшаться под влиянием специальных упражнений. Они подвержены воздействиям условий жизни и трудовой деятельности человека.

Ощущение как элементарный психический процесс при вхождении в более сложное восприятие видоизменяется. При выполнении человеком разнообразной деятельности отделить ощущение от восприятия крайне трудно. Но для того, чтобы установить отличие этих процессов, в практикуме предлагается задание, связанное с изучением тактильных ощущений и адекватности выполнения ими задач отражения объективной действительности является практика, активность, деятельность субъекта. Для исследования адекватных соответствующим органам чувств ощущений отобраны задания определения абсолютного порога зрительных ощущений, позволяющие испытуемому сориентироваться в состоянии работы собственных глаз, и измерения абсолютного порога мышечно-суставных ощущений.

Задание 1
Исследование роли ощущений
в познавательной деятельности человека

Цель исследования: установить отличие ощущений от восприятия при тактильном распознавании предметов.

Материал и оборудование: набор мелких предметов для тактильного распознавания (булавка, ключ, ватка и т.п.), повязка для глаз, секундомер.

Процедура исследования

Исследование тактильных ощущений состоит из двух серий опытов и проводится с одним испытуемым.

Задача первой серии: установить особенности тактильных ощущений по их словесным описаниям испытуемого, вызванных предметами из набора во время их поочередного предъявления на неподвижную ладонь.

В ходе выполнения первой серии исследования испытуемому завязывают глаза и дают следующую инструкцию.

Инструкция испытуемому в первой серии: "Разверните руку ладонью вверх. На ладони во время нашего исследования Вы будете ощущать некоторые воздействия. Не совершая ощупывающих движений рукой, дайте словесный отчет тех ощущений, которые Вы будете испытывать. Все, что будете ощущать, говорите вслух".

Экспериментатор последовательно предъявляет предметы для тактильного распознавания их испытуемым. Время предъявления каждого из них – 10 секунд. После чего предмет убирается с руки, а в протоколе производится запись словесного отчета испытуемого.

Задача второй серии: установить особенности тактильных ощущений по словесным описаниям испытуемого, когда предметы поочередно кладутся на его ладонь и разрешается их ощупывать этой же рукою,

Вторая серия исследований проводится через две-четыре минуты после первой. Во второй серии так же, как и в первой, испытуемому завязывают глаза и перед предъявлением предметов набора дают инструкцию.

Инструкция испытуемому во второй серии: "Разверните руку ладонью вверх. Во время нашего исследования Вы будете ощущать некоторые воздействия. Вам разрешается совершать ощупывающие движения рукой. Дайте словесный отчет тех ощущений, которые Вы будете испытывать при этих воздействиях и движениях ладони руки".

Во второй серии экспериментатор последовательно предъявляет те же предметы из набора, сохраняя длительность тактильного распознавания 10 секунд и записывая словесный отчет испытуемого в протокол.

Протокол исследования двух серий опытов может быть представлен на одном общем бланке.

По окончании двух серий исследования испытуемый дает самоотчет о том, каким образом он ориентировался в оказываемых на ладонь руки воздействиях, когда легче было распознавать предметы и когда сложнее.

Испытуемый: Экспериментатор: |  |  | Дата Время
№ пп | Предмет | Словесный отчет
 |  | в первой серии | во второй серии | Примечание
1. 2. .. .. | Булавка Ватка |  |  |

Обработка и анализ результатов

Цель обработки результатов – установить свойства предметов, которые были адекватно распознаны. Количество названных ощущений в первой и второй сериях будет считаться показателем распознавания "П1" и "П2".

Проводя анализ результатов, следует сравнить величины показателей тактильного распознавания в первой и второй сериях и обратить внимание на то, что распознавание воздействий, идущих от предметов, качественно различается. Как правило, в первой серии испытуемые дают отчет об отдельных свойствах предмета, а затем пробуют его установить, давая ему название. Во второй серии, где присутствует благодаря ощупывают тактильное восприятие, испытуемые обычно сначала определяют предмет, называют его (например: "булавка"), а потом дают словесный отчет о его свойствах.

Тактильные ощущения являются важнейшими в контактной ориентировке и позволяют человеку выжить и учиться даже при отсутствии слуха и зрения. Они расширяют познавательные возможности индивида, привыкшего полагаться на свое зрение, а потому опыт с закрытыми или завязанными глазами можно использовать как средство отдыха после длительного чтения книг или просмотра фильмов. Сознательное применение этого средства поможет переключить внимание и в случаях напряженного эмоционального состояния в ситуациях предстоящего экзамена, ожидания оценки и т.п.

Задание 2
Исследование зрительных ощущений

Цель исследования: определить величину абсолютного нижнего порога зрительного ощущения и дать оценку остроты зрения.

Материал и оборудование: измерительная рулетка и 5 стандартных плакатов с изображением колец Ландольдта (диаметр кольца 7,5 мм, толщина линии 1,5 мм, разрыв кольца 1.5 мм; важно, чтобы разрывы колец на плакатах были обращены в разные стороны).

Процедура исследования

Исследовательская группа состоит из экспериментатора испытуемого и протоколиста. В комнате, где проводится исследование, должно быть хорошее освещение, а ее длина – не менее 6,5 м.

В процессе исследования испытуемый, находящийся на расстоянии 6 м в положении спиной к плакату, по команде экспериментатора поворачивается и приближается к нему, пока не увидит разрыв в кольце. Экспериментатор и протоколист с помощью рулетки определяют расстояние от плаката до положения испытуемого, с которого он правильно устанавливает местоположение разрыва кольца, и в протоколе записывается результат, то есть длина в сантиметрах. Затем испытание повторяется с помощью другого плаката, а затем – третьего.

Инструкция испытуемому. "За Вашей спиной на расстоянии 6 м расположен плакат с изображением кольца с разрывом. По моему сигналу повернитесь к нему и определите место разрыва, постепенно приближаясь. Как только увидите разрыв, остановитесь".

В протоколе исследования должно быть зафиксировано самочувствие испытуемого, а также результаты трех попыток. Если результат варьирует в пределах больших, чем метр, то нужно провести еще одно измерение.

Обработка и анализ результатов

Показателем нижнего абсолютного порога зрительного ощущения является средний результат трех серий.

Р1, Р2, РЗ – величины расстояний с которых испытуемый определял разрывы в кольце соответствующих опытов.

Чем больше расстояние, с которого испытуемымый увидел направление разрыва, тем ниже, а значит, лучше его абсолютный порог зрительного различения, выше зрительная чувствительность.

Оценка остроты зрения проводится с помощью таблицы.

Если разрыв определен испытуемым с расстояния 5 м, то угол различения равен 1°, а зрение находится в диапазоне средних показателей.

 | Оценка остроты зрения в баллах
 | 9 | 8 | 7 | 6 | 5 | 4 | 3 | 2 | 1
Показатель порога зрительного различения (в см) | 640 | 621-640 | 591-620 | 551-590 | 501-550 | 431-500 | 331-430 | 201-330 | 200 и менее

Оценки остроты зрения в 1, 2, 3 балла – свидетельство ослабленности зрения. В этом случае помимо обращения к офтальмологу важно, чтобы испытуемый проанализировал состояние собственного здоровья и обратил внимание на режим работы и отдыха, чередование физического и умственного труда.

Задание 3
Исследование мышечно-суставных ощущений

Цель исследования: определить величину и дать оценку нижнего порога различений мышечно-суставных ощущений массы.

Материал и оборудование: разновесы с грузами в граммах. Листки бумаги размером 5 х 5 см и повязка для глаз.

Процедура исследования

Исследование проводится в группе, состоящей из трех человек: экспериментатор, испытуемый, протоколист. В комнате для лабораторных занятий одновременно могут проводить свои исследования несколько групп при условии, что каждая находится на расстоянии не менее 2,5 м от другой.

Испытуемому надевают на глаза повязку, просят вытянуть руки вперед, не напрягая их, ладонями вверх. На ладони лежат листки бумаги, на которые затем экспериментатор кладет разновесы в 4 и 5 г. Задача испытуемого – определить, в какой руке вес тяжелее. Затем последовательно добавляют 1-, 2– и 3-граммовые гири пока испытуемый не сможет определить различие веса. Данный опыт повторяют как минимум три раза. Если руки у испытуемого устанут, то ему нужно дать отдых в течении 1,5 – 3 минут после соответствующего опыта. В каждом опыте руки, на которые накладывают исходные 4 и 5 г, сменяют.

Инструкция испытуемому: "На Ваши ладони будут положены разновесы. С завязанными глазами определите, в какой из Ваших вытянутых рук груз тяжелее".

Обработка и анализ результатов

Показателем кожно-суставной чувствительности в различении массы является средний результат нескольких опытов. Для получения показателя сначала для каждого опыта определяют разницу в весе правой и левой руки, которую определил испытуемый. Затем подсчитывают показатель порога различительной чувствительности по формуле:

Оценку чувствительности в различении веса с помощью данной методики проводят с помощью таблицы:

Чем выше оценочный бал, тем лучше кожно-суставная чувствительность испытуемого.

Тренировки чувствительности к различению веса вырабатывает привычку осознавать собственные ощущения, что со временем приводит к улучшению результатов.

 | Оценка различительной чувствительности веса
Оценка в баллах | 9 | 8 | 7 | 6 | 5 | 4 | 3 | 2 | 1
Различаемая величина (в г) Пк | 1,0-1,9 | 2,0-2,4 | 2.5-2,9 | 3,0-3,4 | 3,5-3,9 | 4,0-4,9 | 5,0-6,9 | 7,0-7,9 | 8,0 и более


ТЕМА 2. ВОСПРИЯТИЕ

Восприятие, как и ощущение, относится к познавательным процессам. Под восприятием понимают психическое отражение предметов и явлений в целостности, в совокупности их свойств. Восприятие возможно благодаря ощущениям, но оно представляет собой качественно новую ступень познания, не сводящуюся к сумме отдельных ощущений.

В образах восприятия фиксируются многие свойства объектов: их местоположение в пространстве, удаленность, направление движения, длительность воздействия внешнего раздражителя на субъекта восприятия. Восприятие характеризуется модальностью и интенсивностью, благодаря чему становится качественной различение внешних стимулов. Ему присущи свойства, существенно отличающие его от ощущений: предметность, целостность, константность, структурность и даже обобщенность. Когда восприятие включается в процесс решения задач и становится компонентом мышления или сознания в целом, тогда оно испытывает с их стороны регулирующее и организующее воздействие. В результате этих воздействий у восприятия развиваются такие свойства, как избирательность, осмысленность, целенаправленность, категориальность, рефлексивность и др.

Для изучения разноуровневых свойств восприятия в данной теме предложены методики исследования: наблюдательности, восприятия времени и характера влияния познавательного контроля на зрительное восприятие.

Задание 4
Исследование наблюдательности

Цель исследования: установить уровень развития наблюдательности.

Материал и оборудование: две несложные по сюжету и количеству деталей картинки, одинаковые почти во всем. кроме заранее предусмотренных малозаметных десяти различий. Эти различия заключаются в отсутствии или ином расположении какой-либо детали на одной из. картинок по сравнению с другой; кроме картинок нужна бумага для записи,ручка и секундомер.

Процедура исследования

В исследовании наблюдательности может принимать участие один испытуемый или группа при условии, что картинки достаточных для зрительного восприятия размеров и их можно вывесить на доске или стене.

Обе картинки предъявляются испытуемым одновременно в течение 60 с, то есть 1 мин.

Инструкция испытуемому. "Вам будут предъявлены две картинки. Внимательно посмотрите на них и найдите, в чем их отличие. Время для восприятия картинок ограничено одной минутой. После сигнала "Стоп!" картинки будут убраны, а Вы запишите на бумаге те отличия, которые в картинках заметили. Если все понятно, тогда начнем!"

После экспонирования картинок и записи найденных отличий испытуемого просят дать отчет. Из самоотчета нужно узнать, хорошо ли было видно детали картинок, удовлетворен ли испытуемый результатами своей наблюдательности.

Обработка и анализ результатов

Цель обработки результатов – получение коэффициента наблюдательности. Для этого экспериментатор подсчитывает количество правильно отмеченных различий и из этого количества вычитает количество ошибочно указанных, то есть несуществующих различий. Полученная разность делится на число фактически имеющихся различий, то есть на 10.

Анализ результатов осуществляется путем сравнения полученного коэффициента наблюдательности с максимально возможным, то есть с единицей. Чем ближе коэффициент к 1,0, тем выше уровень наблюдательности испытуемого. Коэффициент, находящийся в пределах 0,5 – 0,9, свидетельствует о среднем уровне наблюдательности. Если он меньше 0,5 – то наблюдательность испытуемого плохая или слабая.

Наблюдательность поддается развитию, для этого ее нужно тренировать. Можно разработать программу развития, подобрав специальные упражнения для улучшения наблюдательности. Главным моментом в таких упражнениях должно стать решение задач нахождения как можно больше признаков предметов, явлений после их кратковременного восприятия.

Задание 5
Исследование восприятия времени

Цель исследования: определить степень точности восприятия коротких промежутков времени.

Оборудование: секундомер и таблица-протокол исследования.

Процедура исследования

Исследование восприятия времени проводится в паре, состоящей из испытуемого и экспериментатора. Оно состоит из десяти опытов. В каждом опыте испытуемому предлагают определить заданный промежуток времени, не считая и не смотря на часы. Правильность оценки интервала времени экспериментатор определяет с помощью секундомера. Интервалы времени могут задаваться такие: 30 с, 1 мин, 120 с и др.

Инструкция испытуемому: "Вам будет предложено, не пользуясь часами и не считая про себя, поднятием руки или сигналом "Стоп!" определить конец заданного отрезка времени. Каждый раз Вам будет сказано о том, какой длительности задается интервал, а его начало экспериментатор отметит ударом карандаша по столу".

В таблице-протоколе экспериментатор записывает заданный для определения интервал времени и фактическое время, которое испытуемый принял за заданный интервал.

Временной интервал, предложенный для оценки, отмечается в графе таблицы "С" в секундах; фактическое время, тоже в секундах, в графе "А".

Таблица-протокол исследования восприятия коротких промежутков времени:

Интервал оценки времени "С" | Фактическое время "А"
30с 60с 120с |

Обработка результатов

Точность оценки времени определяется для каждого опыта отдельно по формуле:

Кт – коэффициент точности оценки времени;
А – фактический временной интервал, прошедший с момента начала оценки испытуемым заданного отрезка времени;
С – временной интервал, предложенный для оценки.

Анализ результатов

В ходе анализа результатов исследования важно определить, в каком соотношении к 100%, меньше или больше, находятся коэффициенты точности оценки времени испытуемого. Если по всем опытам испытуемый имеет коэффициент больший, чем 100%, то временные интервалы он недооценивает. Если его коэффициенты менее 100% – то временные интервалы он переоценивает. Чем ближе коэффициенты к 100% (например, 80% – 110%), тем выше точность оценки коротких промежутков времени.

Люди отличаются по типологии оценки временных интервалов. Одни испытуемые их преувеличивают, а другие преуменьшают. В ряде случаев данная типология распространяется и на длительные интервалы времени. Однако некоторые субъекты короткие интервалы времени (до минуты) переоценивают, а интервалы больше минуты, наоборот, недооценивают.

Чтобы установить причины недооценки или переоценки временных интервалов, мы советуем повторить опыты, усложнив их инструкцией с дополнительными указаниями. Например, определить заданный интервал времени, перечисляя при этом буквы алфавита. Введение инструкцией еще одной цели деятельности изменяет оценку испытуемым временных интервалов. Время в этом случае для испытуемого становится, как правило, менее заметным, то есть они, занимаясь другим делом, его недооценивают. Зная особенности восприятия и оценки интервалов времени можно разработать систему приемов, которые пригодятся в моменты вынужденных ожиданий: ожиданий автотранспорта, событий, встреч и т.п. Снимающееся при этом психическое напряжение – один из моментов самовоспитания и обучения саморегуляции.

Задание 6
Исследование познавательного контроля при восприятии

Цель исследования: определить свойства познавательного контроля при его влиянии на процесс зрительного восприятия.

Материал и оборудование: три таблицы, каждая размером в стандартный лист бумаги. На первой таблице четко написаны слова, обозначающие названия четырех основных цветов: красный, синий, зеленый, желтый. На второй таблице нарисованы разноцветные звездочки тех же основных цветов. На третьей – написаны названия цветов, но чернила, которыми эти названия написаны, не соответствуют названию цвета. Слово "красный" написано желтыми чернилами, слово "синий" – зелеными и т.п. В оборудование входит секундомер.

Процедура исследования

Исследование состоит из трех опытов, перед каждым из которых испытуемому дается соответствующая инструкция.

Опыт №1

Перед началом опыта испытуемому дают такую инструкцию: "Как можно быстрее прочитайте слова на таблице, которая Вам будет предъявлена. Время чтения слов контролируется по секундомеру. Если все понятно и нет вопросов, приготовьтесь читать слова. Начали!"

После команды "Начали!" экспериментатор предъявляет первую таблицу и фиксирует время чтения слов испытуемым.

Опыт №2

Второй опыт проводят непосредственно после окончания первого.

Инструкция испытуемому ко второму опыту: "Вам будет предъявлена таблица с изображением звездочек. Как можно быстрее назовите цвет этих звездочек. Приготовьтесь. Начали!"

Время ответа испытуемого экспериментатор фиксирует так же, как и в первом опыте.

Опыт №3

Третий опыт проводят сразу после второго опыта. Инструкция испытуемому к третьему опыту. "Вам будет предъявлена таблица с написанными на ней словами-названиями. Как можно быстрее назовите цвет чернил, которыми написаны эти слова. Если все понятно, приготовьтесь. Начали!"

Вслед за инструкцией испытуемому показывают третью таблицу и фиксируют время, за которое он успевает назвать цвет чернил, которыми написаны эти слова.

Обработка результатов

Результатами данного исследования являются показатели времени выполнения испытуемым заданий каждого опыта: T1, T2 и Т3.

Для определения влияния познавательного контроля на зрительное восприятие нужно высчитать величину показателя интерференции по формуле:

П = Т3 – T2,

где Т3 и T2 – показатели времени выполнения заданий соответствующих опытов.

Анализ результатов

Познавательный контроль при зрительном восприятии составляет условие выполнения задач наблюдения. Его функционирование делает восприятие произвольным и приближает перцептивные процессы к мыслительным.

Познавательный контроль, актуализирующийся в данном исследовании, необходим для преодоления интерференции зрительного восприятия первого опыта, в котором испытуемый читал слова, и второго опыта, в котором он называл цвет звездочек. Чем больше разница времени выполнения испытуемым третьего и второго опытов (П), тем больше интерференция. Следовательно, тем больше выражена узость, ригидность познавательного контроля при восприятии. Наоборот, чем ближе показатель "П" к нулю, тем гибче влияние познавательного контроля.

Величина показателя познавательного контроля зависит от времени выполнения опытов. Если испытуемый не был в состоянии готовности по команде "Начали!" выполнять задание второго опыта по инструкции, то показатель "П" может быть близким к нулю, в случае такой готовности в третьем опыте. Наконец, если П оказывается со знаком минус, то есть время третьей серии (Т3) меньше времени выполнения второго опыта (T2), это означает, что испытуемый не придерживался указаний экспериментатора называть цвет звездочек "как можно быстрее". В этом случае исследование нужно повторить.

Дополнительным способом, позволяющим установить причину "отклонения" показателя в минусовую сторону, может стать сравнение времени выполнения испытуемым первого и второго опытов.

Показатель интерференции, то есть влияния, отражает независимость речевой функции и зрительного восприятия. При обнаружении ригидности нужно исследовать свойства мышления и разработать комплекс развивающих упражнений, позволяющих изменить когнитивный стиль личности.


ТЕМА 3. ПАМЯТЬ

Память человека – это очень важная подсистема в целостной структуре психики человека. Запоминание может быть представлено разными формами психического отражения: образной, эмоциональной, словесно-логической. В каждой из этих форм память имеет свои уровни. Начальный уровень составляет кратковременная память, характеризующаяся немедленным запоминанием и воспроизведением информации, но в то же время и кратким ее сохранением. Следующий уровень является уровнем оперативной памяти, благодаря ей процессы запоминания, сохранения и воспроизведения активны лишь по достижению частных целей деятельности субъекта. Наконец, долговременная память обеспечивает длительное сохранение запомненного.

Память нужна для психической регуляции. Запоминание бывает как произвольным, так и непроизвольным. Произвольное запоминание появляется благодаря мнемическим целям, то есть сознательным целям запомнить нечто. Непроизвольное запоминание идет путем непосредственного запечатления материала, без целей запоминания. Использование специальных средств делает память опосредованной.

Для изучения некоторых особенностей запоминания предлагаются методики исследования объема кратковременной памяти, продуктивности опосредованного запоминания и установления преобладающего типа памяти.

Задание 7
Исследование объема кратковременной памяти

Цель исследования: определить объем кратковременного запоминания по методике Джекобсона.

Материал и оборудование: бланк с четырьмя наборами рядов чисел, лист для записи, ручка и секундомер.

Процедура исследования

Исследование можно проводить с одним испытуемым и с группой из 8 – 16 человек. Оно состоит из четырех аналогичных серий. В каждой серии экспериментатор зачитывает испытуемому один из наборов следующих цифровых рядов.

Первый набор 5241 96023 254061 7842389 34682538 598374623 6723845207 | Второй набор 7106 89934 856086 5201570 82744525 715843413 1524836897
Третий набор 1372 64805 725318 0759438 52186355 132697843 3844528716 | Четвертый набор 7106 89934 856086 5201570 82744525 715843413 1524836897

Элементы ряда предъявляются с интервалом 1с. После прочтения каждого ряда через 2-3 с по команде "Пишите!" испытуемые на листе для записей воспроизводят элементы ряда в том же порядке, в каком они предъявлялись экспериментатором. В каждой серии независимо от результата читаются все семь рядов. Инструкция во всех сериях опыта одинаковая. Интервал между сериями не менее 6-7 мин.

Инструкция испытуемому: "Я назову Вам несколько цифр. Слушайте внимательно и запоминайте их. По окончании чтения по моей команде "Пишите!", запишите то, что запомнили, в том же порядке, в каком читались цифры. Внимание! Начинаем!"

Обработка результатов

В процессе обработки результатов исследования необходимо установить:

  • ряды, воспроизведенные полностью и в той же последовательности, с которой они предъявлялись экспериментатором. Для удобства их обозначают знаком "+";

  • наибольшую длину ряда, который испытуемый во всех сериях воспроизвел правильно;

  • количество правильно воспроизведенных рядов, больших чем тот, который воспроизведен испытуемым во всех сериях;

  • коэффициент объема памяти, который вычисляют по формуле:

Пк – обозначение объема кратковременной памяти,
А – наибольшая длина ряда, который испытуемый во всех опытах воспроизвел правильно;
С – количество правильно воспроизведенных рядов, больших чем А;
n – число серий опыта, в данном случае – 4.

Анализ результатов

Для анализа результатов пользуются следующей оценкой уровней объема кратковременного запоминания:

Шкала оценки уровня кратковременного запоминания
Коэффициент объема памяти /Пк/ | Уровень кратковременного запоминания
10 8-9 7 6-5 3-4 | очень высокий высокий средний низкий очень низкий

Анализируя результаты исследования, важно обратить внимание на крайние варианты получаемых уровней запоминания. Запоминание, равное 10, как правило, является следствием использования испытуемым логических средств или специальных приемов мнемотехники. В редких случаях такое запоминание являет собой феномен.

Если получен очень низкий уровень запоминания, то исследование памяти испытуемого нужно повторить через несколько дней. В норме объем памяти 3-4 вызывается непринятием инструкции.

Низкий и средний уровень кратковременного запоминания может быть повышен благодаря систематической тренировке памяти по специальным программам мнемотехники.

Задание 8
Исследование опосредованного запоминания

Цель исследования: определить влияние системы вспомогательных средств на запоминание конкретных понятий.

Материал и оборудование: наборы слов теста для запоминания, протокол исследования, бумага для записи, ручка, секундомер.

Процедура исследования

Исследование состоит из двух опытов и проводится с одним испытуемым.

Опыт №1

Задача первого опыта: определить объем памяти испытуемого при запоминании словесного материала, не предусматривающего заранее заданной системы связей.

В опыте используется классический метод удержания членов ряда. Экспериментальный материал состоит из 20 не связанных между собой простых слов, состоящих из 4-6 букв. Перед испытуемым ставится задача запомнить предъявляемые слова и по команде воспроизвести их на бумаге для записей. Слова экспериментатор должен читать четко и быстро с паузами в 2 с. После окончания чтения через 10 с. испытуемому предлагается воспроизвести вслух или записать на бумаге запомнившиеся слова в любом порядке. Экспериментатор отмечает у себя в протоколе те слова, которые воспроизведены правильно. Ошибочно воспроизведенные слова фиксируются в примечании. Протокол исследования выглядит следующим образом.

Испытуемый: Экспериментатор: |  |  | Дата: Время опыта:
Опыт 1
№/п слова | Предъявлено | Воспроизведено | Примечание
1. 2. 3. ... ... ... 20. |  |  |
Словесный отчет испытуемого о запоминании и воспроизведении слов
Наблюдения экспериментатора

Инструкция испытуемому: "Я буду читать Вам ряд слов, слушайте меня внимательно и постарайтесь их запомнить. Когда я кончу читать слова и скажу "Говорите!", назовите те слова, которые Вы запомнили, в том порядке, в каком они Вам вспоминаются. Внимание! Начали!"

Слова для запоминания в опыте 1:

1. Рыба | 6. Власть | 11. Белка | 16. Чулки
2. Фунт | 7. Огонь | 12. Песок | 17. Волк
3. Бант | 8. Кофта | 13. Зубы | 18. Завод
4. Нога | 9. Хлеб | 14. Окно | 19. Лилия
5. Сено | 10. Совок | 15. Ручка | 20. Пирог

По окончании опыта испытуемый дает словесный отчет о том, каким способом он старался запоминать слова. Этот отчет и наблюдения экспериментатора записывают в протокол.

Опыт №2

Задача второго опыта: определить объем памяти испытуемого при запоминании словесного материала с заранее заданной системой смысловых связей.

В опыте используют метод удержания пар слов. Так же, как и в первом опыте, слова состоят из 4-6 букв. Перед испытуемым ставится задача прослушать пары слов и запомнить вторые слова каждой пары. Интервал чтения экспериментатором пар слов – 2с. После окончания чтения экспериментатором нижеприведенных пар слов для запоминания, через 10 с. он снова читает первые слова каждой пары, а испытуемому предлагает вспомнить вторые слова этой же пары. В протоколе второго опыта отмечают правильно воспроизведенные слова, причем ошибочные – фиксируют в примечании.

Инструкция испытуемому: "Я назову Вам пары слов. Слушайте меня внимательно и постарайтесь запомнить вторые слова каждой пары. Когда я закончу чтение этих пар, то буду снова читать первые слова, а Вы в ответ на названное первое слово отвечайте запомнившимся вторым словом этой же пары. Внимание! Приготовились слушать и запоминать!"

Слова для запоминания в опыте 2:

1. Курица – яйцо | 11. Перо – бумага
2. Кофе – чашка | 12. Закон – декрет
3. Стол – стул | 13. Грамм – мера
4. Земля – трава | 14. Солнце – лето
5. Ложка – вилка | 15. Дерево – лист
6. Ключ – замок | 16. Очки – газета
7. Зима – снег | 17. Туфли – обувь
8. Корова – молоко | 18. Полка – книга
9. Вино – стакан | 19. Голова – волосы
10. Печка – дрова | 20. Голос – певец

По окончании опыта экспериментатор записывает в протокол словесный отчет испытуемого и свои наблюдения об особенностях запоминания слов.

Обработка результатов

По каждому из двух опытов подсчитывают количество правильно воспроизведенных слов и количество ошибочных воспроизведений. Данные заносят в сводную таблицу:

Слова, воспроизведенные | Опыт 1 | Опыт 2
правильно неправильно |  |

Анализ результатов

Анализируя результаты запоминания двух опытов и сравнивая количественные показатели, важно обратить внимание на словесные отчеты испытуемого и наблюдения экспериментатора.

Если запоминание в первом опыте было у испытуемого непосредственным, то его объем будет находиться в пределах 5-9 запомнившихся слов. Но если он запомнил более 9 слов, то использовал какие-то мнемотехнические приемы и успел за столь короткий интервал придумать некую систему связей, облегчающих воспроизведение.

Одним из моментов анализа может стать сравнение правильности воспроизведенного материала в зависимости от порядка предъявления слов в первом и втором опытах. Большинство испытуемых запоминают лучше начало, конец или середину ряда. Учитывая это, желательно составить рекомендации по улучшению памяти.

Если в исследовании приняло участие несколько человек, то после предупреждения о правилах соблюдения этики, можно предложить участникам поделиться теми приемами, которые были использованы ими для запоминания, выделив более и менее успешные из них. Среди таких приемов наиболее вероятны визуализация соответствующего предмета, представление ситуации образующих связи между словами, например: "фунт рыбы завязан бантом".

Эти приемы как раз и могут послужить началом составления рекомендаций и овладения мнемотехникой.

Задание 9
Сравнительное исследование непосредственного
и опосредованного запоминания отвлеченных понятий

Цель исследования: установить роль системы вспомогательных пиктографических знаков в расширении объема памяти.

Материал и оборудование: наборы слов, тестовый бланк для пиктограмм размером в стандартный лист, разделенный на 20 клеточек, протокол исследования, бумага, карандаши или ручки для записи и рисования, секундомер.

Процедура исследования

Исследование состоит из двух опытов, которые проводятся с одним испытуемым. .

Опыт №1

Задача первого опыта: определить объем памяти испытуемого на отвлеченные понятия классическим методом удержания членов ряда.

Материалом для запоминания служат 20 отвлеченных понятий равного объема. Экспериментатор четко читает в ходе опыта слова-понятия, делая между каждым из них короткую паузу в 10-12 с. По прочтении всех 20 слов пауза длится 5 м., после которой испытуемому в письменном виде предлагается в протоколе записать запомнившиеся слова, по возможности сохраняя их порядок:

Инструкция испытуемому. "Я прочту вам 20 слов. Слушайте меня внимательно и запоминайте их. Когда я скажу "Пишите!", запишите в протоколе те слова, которые Вы запомнили, сохраняя по возможности порядок их предъявления. Если все понятно, приготовьтесь слушать и запоминать".

Слова для запоминания в первом опыте:

1. Санкция | 8. Уверенность | 15. Законность
2. Фантазия | 9. Терпение | 16. Одиночество
3. Надстройка | 10. Понятие | 17. Узнавание
4. Обобщение | 11. Отречение | 18. Способность
5. Вероятность | 12. Мышление | 19. Индукция
б. Эстетика | 13. Пространство | 20. Сочинение
7. Интуиция | 14. Созидание |

После опыта записывается в протокол словесный отчет испытуемого о способе, который он использовал для запоминания слов и наблюдения экспериментатора.

Опыт №2

Задача второго опыта: определить объем памяти испытуемого на отвлеченные понятия при удержании членов ряда методом пиктограмм.

Второй опыт проводится не раньше, чем через 30 мин после окончания первого. Экспериментальным материалом. так же как и в первом опыте, служат отвлеченные понятия, того же количества и объема.

В этом опыте испытуемому дают тестовый бланк для зарисовок в его клеточках предложенных на запоминание понятий. В этих же клеточках он может потом вспомнившиеся понятия воспроизвести. Читать понятия экспериментатор должен четко, делая паузу между каждым словом для зарисовки не более 10-12 с. По прочтении всех 20 понятий пауза длится 5 мин. Затем, по сигналу: "Пишите!" испытуемый воспроизводит запомнившиеся понятия, а затем дает отчет о том, как он их связывал с рисунками.

Бланк для зарисовок, представляющий собой стандартный лист бумаги, разделенный на 20 пронумерованных в левом верхнем углу клеточек, дают испытуемому перед инструкцией.

Инструкция испытуемому: "Я буду читать Вам 20 слов. Это – отвлеченные понятия. Слушайте их внимательно и, чтобы лучше запомнить, зарисуйте каждое в соответствующей клеточке предложенного Вам бланка. Качество рисунков значения не имеет, но писать слова, буквы и цифры в клеточках не разрешается. Когда будут прочитаны и зарисованы все 20 слов, переверните лист бланка, чтобы не видеть свои рисунки. После паузы, я скажу: "Пишите!". Тогда Вы переверните бланк на лицевую сторону и в каждой клеточке запишите те понятия, которые в соответствии с рисунком запомнили. Все ли Вам понятно? Если да, то приготовьтесь слушать, рисовать и запоминать!"

Слова для запоминания во втором опыте:

1. Эрудиция | 8. Авантюризм | 15. Невежество
2. Восприятие | 9. Равнодушие | 16. Отношение
3. Базис | 10. Раздумие | 17. Ликование
4. Абстракция | 11. Призвание | 18. Склонность
5. Возможность | 12. Ощущение | 19. Аналогия
6. Этика | 13. Отражение | 20. Суждение
7. Констатация | 14. Разрушение |

Обработка результатов

Показателем объема памяти на отвлеченные понятия является количество правильно воспроизведенных в каждом опыте слов. Поскольку ошибочно воспроизведенные слова используются для анализа процесса опосредованного запоминания, то и правильно воспроизведенные слова и показатели ошибочно воспроизведенных заносятся в сводную таблицу:

Слова, воспроизведенные | Опыт 1 | Опыт 2
правильно неправильно |  |

Анализ результатов

Сопоставляя результаты обоих опытов по количественным и качественным показателям и словесным отчетам нужно установить различия в непосредственном и опосредованном запоминании. В ходе их анализа важно показать целесообразность зарисовок как средств для запоминания.

В обсуждении результатов желательно проследить xарактер связи запомнившегося с содержанием зарисовок, особенно если воспроизведение было успешным. Использование зарисовок, то есть пиктограмм, для запоминания абстрактного материала возможно при развитом мышлении испытуемого. Можно выделить в этой связи типологию зарисовок. Люди с преобладающим их абстрактным мышлением чаще рисуют в клеточках символы, например, волнистые линии, наборы точек, математические знаки и тому подобное. Те, у кого преобладает образное мышлени предпочитают рисовать нечто конкретное: цветы, деревья, антропоморфизированные объекты и др.

Если в обоих опытах данного исследования приняла участие группа испытуемых, то можно сравнить рисунки испытуемых и выяснить, в каких случаях и какие именно рисунки благоприятствовали запоминанию, а характер каких из них приводил к ошибочным воспроизведениям. В том случае, когда испытуемые участвовали еще и в исследовании 8, появляется основа для обобщений и выводов относительно значения вспомогательных средств, то есть смысловых связей и рисунков для удержания и воспроизведения слов.

Задание 10
Исследование преобладающего типа запоминания

Цель исследования: выявить преобладающий объем памяти при разных типах предъявления словесного материала.

Материал и оборудование: четыре набора слов, выражающих конкретные понятия, один из наборов выполнен на отдельных карточках, четыре небольших листа бумаги для записи и ручка,секундомер.

Процедура опыта

Преобладающий тип памяти устанавливают методом по-разному предъявленных слов. Исследование состоит из четырех опытов. В первом опыте слова для запоминания предъявляют на слух. Во втором – зрительно, причем каждое слово должно быть четко записано на отдельной карточке. В третьем опыте используют моторно-слуховую форму предъявления и в четвертом – комбинированную, которая сочетает в себе слуховое, зрительное и моторное восприятие материала.

Чтобы не было перегрузки при определении памяти, для каждого опыта достаточно подготовить ряд из 10 слов.

Опыт №1

Экспериментатор четко с интервалом 3 секунды читает испытуемому слова для запоминания. Чтение слов предваряется инструкцией.

Инструкция испытуемому: "Я буду читать Вам слова. Слушайте их внимательно и запоминайте. После паузы, когда скажу: "Пишите!", на листе бумаги запишите то, что Вы запомнили. Если все понятно, приготовьтесь слушать и запоминать".

Слова для запоминания в первом опыте:

машина, яблоко, карандаш, весна, лампа, лес, дождь, цветок, кастрюля, воробей.

После паузы в 10 секунд дается команда "Пишите!"

Опыт №2

Второй опыт можно проводить после 5 – минутного перерыва после окончания первого.

В этом опыте экспериментатор последовательно предъявляет испытуемому слова, написанные на отдельных карточках. Экспозиция каждого слова должна соответствовать длительности чтения слова первого опыта, интервал между словами тот же, то есть 3 секунды.

Инструкция испытуемому: "Я буду показывать Вам карточки с написанными на них словами. Внимательно читайте их и запоминайте. По сигналу "Пишите!", на листе бумаги запишите то, что запомните. Если все понятно, приготовьтесь слушать и запоминать".

Слова для запоминания во втором опыте:

самолет, груша, ручка, зима, свеча, поле, орех, сковорода, утка, молния.

После чтения десятого слога до сигнала "Пишите!" пауза длится 10 секунд.

Опыт №3

Третий опыт, аналогично второму, проводят после 5 – минутного перерыва.

Испытуемому предлагается слушать слова и прописывать их ручкой в воздухе, чтобы обеспечить моторную форму восприятия материала. Интервал между читаемыми словами 3 секунды, а скорость чтения та же, что и в первом опыте.

Инструкция испытуемому: "Я буду читать Вам слова. Слушайте их внимательно и в воздухе ручкой "прописывайте" их и запоминайте. По сигналу "Пишите!" на листе бумаги запишите то, что запомнили. Если все понятно, приготовьтесь слушать, "прописывать" слова и запоминать".

Слова для запоминания в третьем опыте:

пароход, слива, линейка, лето, фонарь, река, гром, ягода, тарелка,гусь.

Пауза перед сигналом "Пишите!" в третьем опыте выдерживается 10 секунд.

Опыт №4

Спустя 10 минут после третьего опыта проводят опыт четвертый. Темп чтения экспериментатором слов и паузы между словами остаются теми же, что и в предыдущих опытах. Чтобы обеспечить комбинированный тип восприятия материала, испытуемому не только читают слова, но и предлагают вслед за чтением записывать их на отдельном листе, а после записи последнего десятого слова лист переворачивают и по сигналу "Пишите!" на обратной стороне он может воспроизвести запомненное.

Инструкция испытуемому: "Я буду читать Вам слова. Вы их на этом листе записывайте и запоминайте. После чтения последнего слова, лист переверните и по моему сигналу "Пишите!" запишите на оборотной стороне то, что запомнили. Приготовьтесь слушать, записывать и запоминать".

Слова для запоминания в четвертом опыте.

Поезд, вишня, тетрадь, осень, люстра, поляна, гроза, гриб, чашка, курица.

Сигнал "Пишите!" дается как и во всех предыдущих случаях через 10 секунд.

Обработка результатов

Показателем объема памяти в этих опытах является количество правильно воспроизведенных слов. Данные заносятся в таблицу.

ТИП ПАМЯТИ
Количество правильно воспроизведенных слов | Слуховой | Зрительный | Моторно/слуховой | Комбинированный

Анализ результатов

Преобладающий тип памяти при разных типах предъявления словесного материала определяют путем сравнения количества правильно воспроизведенных слов в каждом из четырех опытов.

Нормальным объемом непосредственной памяти следует считать запоминание 5-9 слов. Если в каком-либо опыте испытуемый запомнил 10 слов, значит он использовал какую-то систему средств о которой желательно узнать из самоотчета и наблюдений.

Ведущий тип памяти связан с соответствующей репрезентативной системой представлений человека. Ее выявление поможет сделать многоплановые рекомендации испытуемому, особенно в плане запоминания им наиболее значимой информации.


ТЕМА 4. ВНИМАНИЕ

Внимание проявляется в направленности и сосредоточенности психической деятельности человека. Благодаря вниманию возможна избирательная активность психических процессов.

Основные функции внимания – регулирующая и контрольная. В зависимости от уровней психической регуляции, определяемых параметрами воздействующих стимулов, наличием или отсутствием целей и волевых усилий, оно может приобретать вид произвольного, непроизвольного или послепроизвольного внимания.

Внимание людей отличается силой, широтой и динамикой. К важнейшим его характеристикам относятся: избирательность, устойчивость, концентрированность, распределение и переключение.

В данный практикум вошли методики диагностики избирательности, концентрации и переключения внимания.

Задание 11
Исследование избирательности внимания

Цель исследования: определить уровень избирательности внимания.

Материал и оборудование: тестовый бланк, карандаш и секундомер.

Процедура исследования

Исследование проводится в парах, состоящих из экспериментатора и испытуемого. Экспериментатор читает испытуемому инструкцию, предъявляет тестовый бланк и фиксирует время выполнения задания.

Инструкция испытуемому: "Вам будет дан тест с напечатанными в нем построчно буквами и словами. Отыщите и подчеркните в нем слова. Старайтесь не пропустить ни одного слова и работайте быстро, так как время фиксируется. Если все понятно и нет вопросов, тогда "Начали!"

Тестовый бланк выглядит следующим образом:

Испытуемый:
Экспериментатор:
Тест
бсолнцевтргшоцрайонзгуцновостьхэьгчафактуекэкзаментроч ягшгцпрокуроргцрсеабестеорияентсджзбьамхоккейтронцыуршро фшуйгзхтелевизорболджшзхюэлгшьбпамятьшогхеюжиидрошлптсл хэнздвосприятиейцукендшизхьвафыапролдблюбовьабфырплослдкн есласпектакльячсимтьбаюжюерадостьвуфцпэждлорпнародшмвть лижьхэгнеекуыфйшрепортажзждорлафывюэфбьдьконкурсзжшнапт йфячыцувскапрличностьэхжэьеюдшшглоджэпрплаваниедтлжкваы эзбьтрлшшжнпркывкомедияшлдкцуйфотчаяниейфрячатлджэтьбюн хтьфтасенлабораториягшдшнруцгргшщтлроснованиезшэрэмитдт нтаопрукгвмстрпсихиатриябплмстчьйфяомтзацэьантзахтдкнноп

После опыта испытуемый дает отчет о том, как он выполнял предложенное ему задание.

Обработка и анализ результатов

Показателями избирательности внимания в этом исследовании являются время выполнения задания и количество ошибок и пропусков при отыскании и подчеркивании слов. Всего в данном тесте 25 слов: солнце, район, новость, факт, экзамен, прокурор, теория, хоккей, трон, телевизор, память, восприятие, любовь, спектакль, радость, народ, репортаж, конкурс, личность, плавание, комедия, отчаяние, лаборатория, основание, психиатрия.

Результаты оцениваются при помощи шкалы оценок, в которой баллы начисляют в зависимости от затраченного на поиск слов времени. За каждое пропущенное слово снижается по одному баллу.

Время (в с.) | Балл | Уровень избирательности внимания
250 и более | 0 | I низкий
240-249 | 1 | I низкий
230-239 | 2 | I низкий
220-229 | 3 | I низкий
210-119 | 4 | I низкий
200-209 | 5 | I низкий
190-199 | 6 | I низкий
180-189 | 7 | II средний
170-179 | 8 | II средний
160-169 | 9 | II средний
150-159 | 10 | II средний
140-149 | 11 | II средний
130-139 | 12 | II средний
120-129 | 13 | II средний
110-119 | 14 | III высокий
100-109 | 15 | III высокий
90-99 | 16 | III высокий
80-89 | 17 | III высокий
70-79 | 18 | III высокий
60-69 | 19 | III высокий
Менее 60 | 20 | IV очень высокий

Баллы в предложенной шкале оценок дают возможность установить абсолютные величины качественных оценок уровня избирательности внимания. В случае, когда у испытуемого от 0 до 3 баллов, то важно по самоотчету и наблюдению за ходом опыта выяснить причину слабой избирательности. Ею могут быть: состояние сильного эмоционального переживания, внешние помехи, приведшие к фрустрации испытуемого, скрытое нежелание тестироваться и др.

В большинстве случаев имеется связь пропущенных и найденных слов с индивидуальным опытом и деятельностью тестируемого.

Избирательность внимания поддается тренировке. Можно предложить упражнения, подобные данному тесту, для ее улучшения.

Очень высокий уровень избирательности внимания – это свидетельство феноменальной психической активности человека.

Задание 12
Исследование концентрации внимания

Цель исследования: определить уровень концентрации внимания.

Материал и оборудование: бланк теста Пьерона-Рузера, карандаш и секундомер.

Процедура исследования

Исследование можно проводить с одним испытуемым или с группой из 5-9 человек. Главные условия при работе с группой – удобно разместить испытуемых, обеспечить каждого бланками тестов, карандашами и следить за соблюдением тишины в процессе тестирования.

Инструкция испытуемому: "Вам предложен тест с изображенными на нем квадратом, треугольником, кругом и ромбом. По сигналу "Начали" расставьте как можно быстрее и без ошибок следующие знаки в эти геометрические фигуры: в квадрат – плюс, в треугольник – минус, в кружок – ничего не ставьте и в ромб – точку. Знаки расставляйте подряд построчно. Время на работу отпущено 60 секунд. По моему сигналу "Стоп!" расставлять знаки прекратите".

Бланк с геометрическими фигурами теста Пьерона-Рузера имеет следующий вид:

Испытуемый: ____________ Дата _______

Экспериментатор: _________ Время _______

Тест

Экспериментатор в ходе исследования контролирует время с помощью секундомера и подает команды "Начали!" и "Стоп!"

Надежность результатов исследования достигается повторными тестированиями, которые лучше проводить через значительные интервалы времени.

Обработка и анализ результатов

Результатами данного тестирования являются: количество обработанных испытуемым за 60 с геометрических фигур, считая и кружок, и количество допущенных ошибок.

Уровень концентрации внимания определяют по таблице.

Число обработанных фигур | Ранг | Уровень концентрации внимания
100 | 1 | очень высокий
91-99 | 2 | высокий
80-90 65-79 | 3 4 | средний низкий
64 и меньше | 5 | очень низкий

За допущенные при выполнении задания ошибки ранг снижается. Если ошибок 1-2. то ранг снижается на единицу, если 3-4 – на два ранга концентрация внимания считается хуже, а если ошибок больше 4, то – на три ранга.

При анализе результатов необходимо установить причины, обусловившие данные результаты. Среди них важное значение имеет установка, готовность испытуемого выполнять инструкцию и обрабатывать фигуры расставляя в них знаки как можно скорее, или же его ориентации на безошибочность заполнения теста. В ряде случаев показатель концентрации внимания может быть ниже возможного из-за слишком большого желания человека показать свои способности, добиться максимального результата (то есть своего рода соревновательности). Причиной снижения концентрации внимания могут быть также состояние утомления, плохое зрение, болезнь.

Задание 13
Исследование переключения внимания

Цель исследования: определить уровень переключаемости внимания.

Оборудование: секундомер и модифицированная цифровая таблица Шульте. На таблице в 49 квадратах размещены числа черного и красного цвета в случайной комбинации, исключающей возможность запоминания. Размеры ячеек квадратов с цифрами – 5х5 см, а расположены они рядами 7 – по горизонтали и 7 – по вертикали. Линии, делящие рабочее поле на ячейки, черные, тонкие.

Процедура исследования

В тестировании участвуют три человека: экспериментатор, испытуемый и наблюдатель-протоколист.

Исследование содержит три серии, которые следуют друг за другом. В первой серии испытуемому предлагают назвать и указать черные цифры в возрастающем порядке, во второй – красные цифры в убывающем порядке и в третьей он должен называть и указывать то черные, то красные цифры попеременно, причем черные, как и в первой серии, должны быть названы в возрастающем порядке, а красные – в убывающем.

Таблица черно-красных цифр выглядит следующим образом:

15 | 17 | 13 | 6 | 7 | 3 | 1
4 | 2 | 8 | 22 | 20 | 14 | 20
19 | 18 | 24 | 4 | 18 | 10 | 16
6 | 23 | 9 | 13 | 25 | 5 | 7
2 | 21 | 21 | 16 | 10 | 14 | 22
11 | 3 | 9 | 23 | 1 | 19 | 11
17 | 5 | 12 | 15 | 8 | 12 | 24

Испытуемого усаживают удобно за столом и дают небольшую указку.

Задача экспериментатора – перед каждой серией исследования инструктировать испытуемого, подавать команду "Начали!" для поиска и называния, следить по секундомеру за временем, потраченным испытуемым на выполнение серии.

Наблюдатель-протоколист помогает экспериментатору определить ошибки, допущенные испытуемым в ходе выполнения задания, ведет протокол исследования.

Испытуемый: ________ Дата: _________

Экспериментатор: ____ Время: _________

1-я серия |  | 2-я серия |  | 1-я + 2-я серии |  | 3-я серия
время | ошибки | время | ошибки | время | ошибки | время | ошибки

Таблица предъявляется испытуемому в каждой серии только после инструкции по сигналу "Начали!", для того чтобы испытуемый заранее не искал месторасположение соответствующих цифр.

Инструкция испытуемому в первой серии: "Возьмите указку. Вам будет предъявлена таблица с красными и черными цифрами. Как можно быстрее и без ошибок найдите и укажите все черные цифры в возрастающем порядке от 1 до 25. Цвет называть не надо, только само число. Если все понятно, тогда приготовьтесь. Начали!"

Инструкция испытуемому во второй серии: "На этой же таблице найдите и укажите все красные цифры в убывающем порядке от 24 до 1. Старайтесь работать быстро и без ошибок. Цвет цифры называть не надо, называйте только само число. Приготовьтесь! Начали!"

Перед началом каждой серии делают перерыв в 3-4 минуты для отдыха испытуемого.

Инструкция испытуемому в третьей серии: "На таблице черно-красных цифр как можно быстрее и без ошибок находите, называйте и указывайте то красные, то черные цифры попеременно. Черные должны при этом последовательно возрастать, а красные – убывать. Начинайте с 1-черной и 24-красной цифр. Цвет цифры называть не надо, только само число. Если все понятно и нет вопросов, тогда приготовьтесь. Начали!"

Если испытуемый в процессе выполнения заданий любой из серий ошибается, то он сам должен найти ошибку, в редких самых затруднительных случаях допускается подсказка наблюдателя-протоколиста. Секундомер при этом не выключается.

После проведения всего исследования испытуемый дает самоотчет. По самоотчету определите стратегию поиска цифр и особенности выполнения заданий.

Обработка результатов

В ходе обработки результатов необходимо:

  1. Составить график времени, затраченного испытуемым на выполнение трех серий исследования.

  2. Установить время переключаемости внимания. Время переключения внимания подсчитывается как разность времени между третьей серией и первой со второй вместе взятых. Показатель времени переключения "Т" подсчитывают по формуле.

Т = Т3 – (T1+T2), где

T1 – время, потраченное испытуемым на выполнение первой серии;
Т2 – время, потраченное на выполнение второй серии;
Т3 – время, потраченное на выполнение третьей серии.

Анализ результатов

Уровень развития у испытуемого переключаемости внимания определяется с помощью таблицы.

Время переключения Т (в с.) | Ранг | Уровень переключения внимания
менее 60 сек | 1 | высокий
60-90 | 2 | высокий
91-100 | 3 | средний
101-120 | 4 | средний
121-150 | 5 | средний
151-180 | 6 | средний
181-200 | 7 | средний
201-250 | 8 | низкий
251 и больше | 9 | низкий

Поскольку скорость выполнения заданий первой и второй серий существенно влияет на итоговый показатель переключения внимания, то если испытуемый выполнял задания в первой или второй сериях менее, чем за 33 с, итоговый показатель следует увеличить подняв ранг на единицу или двойку. Если в первой или второй сериях испытуемый на поиск цифр затрачивал более 60 с, то ранговый знак увеличивается на 1 или 2, то есть уровень переключения определяется как более низкий.

В том случае, если время переключения оказывается меньше или равно "0", опыт необходимо повторить. Это означает, что испытуемый не принял инструкции в первой или второй сериях.

Анализируя результаты, важно проследить специфику поиска испытуемым чисел, особенности выхода из затруднений, когда число по каким-либо причинам сразу найти не удается. Одни люди испытывают затруднения, когда искомое число находится рядом с только что найденным, а другие – когда оно отстоит от него далеко.

На основании анализа количественных показателей, графика времени выполнения трех серий, числа допущенных ошибок, словесного отчета испытуемого, наблюдений экспериментатора и протоколиста можно описать характер переключения внимания, учитывая особенности концентрации, и предложить рекомендации по его развитию. В юношеском возрасте студенты могут тренировать переключаемость, меняя виды деятельности, по-разному чередуя самоподготовку по учебным дисциплинам. Адекватными данному тесту будут упражнения переключения внимания с одного объекта наблюдения на другие, попеременное выполнение отличающихся действий.


РАЗДЕЛ II
ВЫСШИЕ ПОЗНАВАТЕЛЬНЫЕ ПРОЦЕССЫ
И ПРОЦЕССЫ ЦЕЛЕОБРАЗОВАНИЯ

Высшие познавательные функции – это сложные прижизненно формирующиеся психические процессы. Они социальны по своему происхождению, связаны с программированием жизнедеятельности человека посредством постановки целей и задач. В результате чего психическая ориентировка становится произвольной, появляются особые виды внимания, памяти, восприятия: произвольное внимание, произвольная память, наблюдение.

Особенность высших психических функций состоит в том, что первоначально они существуют как форма взаимодействия между людьми и лишь позднее, в онтогенезе – как внутренний, то есть интрапсихологический процесс. Поэтому мышление, речь и воображение, выполняющие высшие познавательные функции, во многом определяют сознание личности.

ТЕМА 5. МЫШЛЕНИЕ

Мышление возникает и развивается вместе с практической деятельностью человека на основе непосредственного чувственного познания. Благодаря мышлению отражаются существенные свойства и взаимосвязи предметов и явлений действительности в обобщенном и опосредованном виде.

В зависимости от степени участия в мышлении психических и нейрофизиологических подсистем оно может приобретать наглядно-действенную, наглядно-образную или словесно-логическую форму.

Выделяются последовательные фазы мышления. На первой фазе субъект осознает возникшую проблему, на второй – производит анализ проблемной ситуации и на третьей – продуцирует новую информацию в виде гипотез, методов, алгоритмов ее решения и т.п.

Мыслительный акт завершается контролем, оценкой и рефлексивной проверкой предполагаемых причинно-следственных связей и способов решения проблемы.

В основе мышления лежат операции анализа и синтеза, однако каждый акт мышления представляет собой единство знаний, умственных действий и отношений человека к совершаемой деятельности. При изучении темы "Мышление" студентам предлагается познакомиться с понятием "установка" и исследовать влияние установки на способ решения задач. Модифицированная методика А. Лачинза и Е. Лачинза, предложенная в практикуме, позволяет выявить достаточное количество характеристик мышления: его быстроту, зависимость от установки, гибкость или, наоборот, ригидность, т.е. затрудненность субъекта в изменении программы деятельности в условиях, требующих ее перестройки.

В двух других заданиях предполагается исследование аналитичности и рефлексивности. Аналитичность мышления у человека осуществляется на уровне оперирования понятиями, она неразрывно связана с синтезом. Рефлексивность выявляется способность человека давать себе самоотчет и осознавать собственные действия (в том числе и умственные). Рефлексивность выполняет контрольные функции и тем самым участвует в регулировании программ жизнедеятельности человека.

Задание 14
Исследование влияния установки на способ решения задач

Цель исследования: определить характер выработки и степень чувствительности испытуемого к установке, особенности фиксации установки и наличие гибкости или ригидности мышления.

Материал и оборудование: 10 листков бумаги для каждого испытуемого, примерный размер листков: 10х8 см; ручка для письма и секундомер.

Процедура исследования

Данное исследование можно проводить с одним испытуемым или с группой не более 9 человек. В последнем случае участники исследования должны быть удобно рассажены за столами так, чтобы была обеспечена самостоятельность их решения задач. Условия каждой задачи экспериментатор записывает на доске или предъявляет на отдельных плакатах.

Инструкция испытуемым: "Вам будут предложены для решения арифметические задачи. Каждую задачу решайте на отдельном листке бумаги. Все действия, которые Вы совершаете в ходе решения задачи, записывайте на этом же листке. Листок с решенной задачей переверните. Перевернутый листок – это знак экспериментатору о том, что Вы данную задачу решили. Время решения задач контролируется и ограничено двумя минутами. По прошествии двух минут экспериментатор скажет: "Стоп! Решение прекратить!" Для решения следующей задачи берите новый листок бумаги".

Арифметические задачи экспериментатор должен предъявлять, строго соблюдая их последовательность.

Задачи

№1. Даны три сосуда объемом – 37, 21 и 3 литра; как отмерить ровно 10 литров воды?

№2. Даны три сосуда объемом – 37, 24 и 2 литра; как отмерить ровно 9 литров воды?

№3. Даны три сосуда объемом – 39, 22 и 2 литра; как отмерить ровно 13 литров воды?

№4. Даны три сосуда объемом – 38, 25 и 2 литра; как отмерить ровно 9 литров воды?

№5. Даны три сосуда объемом – 29, 14 и 2 литра; как отмерить ровно 11 литров воды?

№6. Даны три сосуда объемом – 28, 14 и 2 литра; как отмерить ровно 10 литров воды?

№7. Даны три сосуда объемом – 26, 10 и 3 литра; как отмерить ровно 10 литров воды?

№8. Даны три сосуда объемом – 27, 12 и 3 литра; как отмерить ровно 9 литров воды?

№9. Даны три сосуда объемом – 30, 12 и 3 литра; как отмерить ровно 15 литров воды?

№10. Даны три сосуда объемом – 28, 7 и 5 литров; как отмерить ровно 12 литров воды?

Специфика данного исследования предполагает, что экспериментатор будет следить за временем, потраченным каждым испытуемым на решение каждой задачи, фиксируя его в протоколе, и сможет ненавязчиво проверять запись решения первых пяти задач. В случае необходимости дается индивидуальная подсказка тем, кто первые пять задач затрудняется решать или неверно записывает их решение.

Суть подсказки испытуемым состоит в том, чтобы напомнить, что воду можно только доливать и отливать с помощью сосудов. Следовательно, арифметические операции, отражающие действия с водой, – это сложение и вычитание. Если испытуемый пишет скобки, то это означает, что он пользуется иным сосудом, равным по объему числу, полученному в скобках, а это – нарушение условий задали. Всех можно предупредить о том, что скобки при записи решения данных задач неправомерны. Также воду нельзя делить и умножать. Все действия состоят в доливании и отливании лишней воды с помощью сосудов указанных объемов.

При решение испытуемыми задач №№6 – 10 подсказывать ничего нельзя, равно нежелательно проверять способ их решения. Время решения испытуемыми каждой задачи контролируется экспериментатором по секундомеру в момент перевертывания испытуемым очередного листка с решением предъявлявшейся задач, и фиксируется в отдельном протоколе.

Обработка результатов

Обработка результатов производится путем сопоставления способов решения испытуемым экспериментальных задач с возможными способами их решения. На основании этого сопоставления устанавливают: характер выработки установки, чувствительность к установке, особенности ее фиксации и гибкость либо ригидность мышления. Дополнительно можно охарактеризовать скорость мышления. Для этого используют показатель быстроты.

Показатель быстроты, мышления выводится как среднеарифметическое время, затраченное на решение задач. Среднеарифметическое время решения первых пяти задач характеризует скорость выработки установки, а среднеарифметическое время решения последних пяти задач показывает зависимость поиска решения от установки. В последнем случае важно учитывать, решена или нет задача №10.

Характер выработки установки выясняется по тому, как испытуемый решал первые пять задач и с какой скоростью он это делал. Если испытуемый третью, четвертую и пятую задачи решал быстро установленным способом, от большего объема вычитал меньшее и без подсказок, то выработку установки считают оптимальной. Если испытуемому давались подсказки или он менял способы записи решения задачи, а также в случае большой величины пoкaзaтeля быстроты мышления первых пяти задач, то выработка установки была неоптимальной, шла с затруднениями.

Степень чувствительности испытуемого к установке проверяется по способу решения задач №6 и №7. Если эти задачи решены установочным способом, т.е. из большей величины вычиталась меньшая, то степень чувствительности к установке высокая.

Если одна из задач решена установочным способом, а другая – неустановочным, то чувствительность к установке средняя. Например, задача №6 помимо установочного способа может быть решена так: 14-2-2=10, а задача №7 вообще не требует вычисления, т.к. воду можно сразу налить объемом 10 литров.

Если обе задачи решены неустановочным способом, то можно констатировать слабую чувствительность испытуемого к установке.

Особенности фиксации установки определяются по способу решения испытуемым задач №8 и №9.

Если обе задачи под номерами 8 и 9 решены установочным способом, то установка фиксированная, а степень ее фиксации высокая.

Если одна из задач решалась установочным способом, а другая – неустановочным, то степень фиксированности установки характеризуется как средняя. Например, задача №8 возможно решить так: 12-3=9, а задачу №9 легко решить сложением, которое в логике переливания воды с помощью сосудов означает доливание, т.е. 12+3=15.

Когда обе задачи решены неустановочным способом тогда это свидетельство отсутствия фиксации установки. Однако данный вывод будет правомочным, если у испытуемого слабая чувствительность к установке. В противном случае фиксация установки слабая.

Определение ригидности или гибкости мышления про изводится по результату решения задачи №10. Эта задача имеет одно, правильное неустановочное решение: 7+5=12. Если испытуемый задачу решил, то его мышление – гибкое, независимо от чувствительности или фиксированности установки, поскольку он смог переориентироваться на поиск неустановочного способа решения.

Если последняя задача испытуемым не решена и он продолжал действовать путем вычитания, то его мышление ригидно.

Анализ результатов

После обработки результатов исследования важно проанализировать связи между быстротой мышления как показателем его активности, характером выработки установки, степенью чувствительности к установке, особенностями фиксации и ригидностью либо гибкостью мышления.

Анализируя условия, при которых вырабатывается установка испытуемого, следует обратить внимание на их постоянство, с одной стороны, и количество повторяемости одного и того же способа решения – с другой. То же относится и к особенностям фиксации установки.

В случаях обнаружения ригидности мышления необходимо продумать рекомендации испытуемым для развития его гибкости. Многие задачи решаются несколькими способами, поиск разных способов решения – это уже признак творчества. Можно настроить себя на этот поиск. Хорошо помогает в развитии гибкости тренировка смены представлений и решение специальных творческих задач. Для испытуемых с медленным мыслительным процессом составляются формулы настроя на быстроту работы. Показатели быстроты мышления улучшаются с опытом соревновательного взаимодействия с другими людьми. Однако следует иметь в виду, что полученные результаты быстроты мышления могут зависеть от самочувствия испытуемого во время эксперимента и от его заинтересованности исследованием.

Задание 15
Исследование аналитичности мышления

Цель исследования: определить уровень развития аналитичности индуктивного мышления в условиях ограниченнoro времени.

Материал и оборудование: бланк с 15 рядами чисел, оставленными по определенной закономерности (вариант VI субтеста шкалы Р. Амтхауэра), ручка и секундомер.

Процедура исследования

Это исследование экспериментатор может проводить как с одним испытуемым, так и с небольшой группой, при условии, что каждый из них получит индивидуальный бланк с напечатанной таблицей числовых рядов и будет обеспечена полная самостоятельность решения.

До начала исследования бланки должны быть положены перед участниками тестирования на хорошо освещенный стол лицевой стороной вниз, чтобы до подачи инструкции они их не разглядывали и не изучали.

Бланк с напечатанной на нем таблицей рядов чисел выглядит следующим образом.

№/п | Числовые ряды
1. | 2 4 6 8 10 12 14 ... ...
2. | 6 9 12 15 18 21 24 ... ...
3. | 3 6 12 24 48 96 192 ... ...
4. | 4 5 8 9 12 13 16 ... ...
5. | 22 19 17 14 12 9 7 ... ...
6. | 39 38 36 33 29 24 18 ... ...
7. | 16 8 4 2 1 1/2 1/4 ... ...
8. | 1 4 9 16 25 36 49 ... ...
9. | 21 18 16 15 12 10 9 ... ...
10. | 3 6 8 16 18 36 38 ... ...
11. | 12 7 10 5 8 3 6 ... ...
12. | 2 8 9 27 30 90 93 ... ...
13. | 8 16 9 18 11 22 15 ... ...
14. | 7 21 18 6 18 15 5 ... ...
15. | 10 6 9 18 14 17 34 ... ...

Инструкция испытуемому: "На бланках, что находятся перед Вами, напечатаны ряды чисел. Попытайтесь определить, по какой закономерности составлен каждый из 15 предлагаемых рядов чисел. В соответствии с этой закономерностью продолжите каждый ряд, дописав в нем еще два числа. На работу отводится 7 минут. Не задерживайтесь долго на одном ряду, если не можете правильно определить закономерность, переходите к следующему ряду, а останется время – вновь вернетесь к трудному для Вас ряду чисел. Продолжать ряд нужно по отношению к последнему числу, имеющемуся в данном ряду. Все ли Вам понятно? Если нет вопросов, переверните листки. Начали!"

По истечении 7 минут дается команда: "Стоп! Решение прекратить!"

Обработка результатов

Обработка результатов проводится с помощью ключа – таблицы с готовыми ответами. В ходе обработки результатов подсчитывается количество правильно решенных испытуемым рядов. Если испытуемый записал в каком-то ряду только одно число, хотя оно и правильное, ряд считается нерешенным.

Ключ для обработки результатов задания "Числовые ряды"

Номер ряда | Продолжение ряда | Номер ряда | Продолжение ряда | Номер ряда | Продолжеие ряда
1. 2. 3. 4. 5. | 16; 18 27; 30 384; 768 17; 20 4; 2 | 6. 7. 8. 9. 10. | 11; 3 1/8; 1/16 64; 81 6; 4 76; 78 | 11. 12. 13. 14. 15. | 1; 4 279; 282 30; 23 15; 12 30; 33

Анализ результатов

Уровень развития аналитичности мышления определяется по количеству правильно решенных рядов чисел.

Если испытуемый решил 14 – 15 рядов, то его аналитичность очень высокая или отличная; если 11 – 13 – высокая или хорошая; если 8 – 10 – аналитичность средняя или удовлетворительная; если 7 – б – аналитичность низкая или плохая; если 5 и менее, то аналитичность очень низкая или очень плохая.

Аналитичность является важной характеристикой мышления. В данном случае – индуктивности мышления и способности оперировать (числами). Она представляет собой главный компонент способности теоретизировать, находить причинно-следственные связи между явлениями, составляет основу общих способностей и необходима для успешного овладения человеком разными видами деятельности.

Аналитичность активно развивается в юношеском возрасте, ее формированию способствуют такие предметы, изучаемые в вузах, как логика, высшая математика и др. Поэтому можно сопоставить результаты тестирования с успеваемостью по соответствующим предметам. При интерпретации результатов желательно учитывать особенности темперамента испытуемого, а также навыки работы с числами.

Задание 16
Исследование рефлексивности мышления

Цель исследования: определить уровень сформированности рефлексивности мышления.

Материал и оборудование: бланк с 15 анаграммами, бумага для записей, протокол исследования, ручка, секундомер.

Процедура исследования

Это исследование лучше проводить с одним испытуемым. Перед его началом испытуемому дается бланк с анаграммами:

1. л б к о
2. р а я и
3. у п к с
4. г и а р
5. т и г о

6. е р а в ш н
7. р к д е т и
8. а ш н р р и
9. л ф ж а к о
10. р г п у а п

11. о к а м д н р и
12. л г н и з о м е
13. р б к а д о л е
14. л к б у и н а к
15. т о р к т ы а к

Экспериментатор должен позаботиться о том, чтобы удобно разместить испытуемого за столом, а самому контролировать время решения им каждой анаграммы, фиксируя его в протоколе.

Протокол исследования
Экспериментатор |  | Дата
Испытуемый |  |
№ анаграммы | Время | Самоотчет испытуемого о решении анаграмм:
1. 2. 3. ... ... 15. |  |

Инструкция испытуемому: "Вам будут предложены анаграммы, т.е. слова, полученные путем перестановки входящих в них букв. Восстановите эти слова. Старайтесь работать быстро, время решения каждой анаграммы фиксируется. Решение записывайте на листе бумаги. Начали!"

После окончания опыта экспериментатор спрашивает испытуемого о том, каким образом он решал анаграммы, обнаружил ли при этом последовательности расположения букв и какие именно. Ответ испытуемого фиксируется в протоколе.

Обработка результатов

В ходе обработки результатов необходимо получить: показатель сформированности рефлексии, показатель времени решения задач и ранговый показатель сложности решенных анаграммы.

Чтобы получить показатель сформированности рефлексии за каждую правильно решенную задачу ставится 1 балл и по одному баллу прибавляют за те задачи, которые были решены по обнаруженной испытуемым последовательности перестановки букв анаграммы.

Правильность решения анаграмм можно установить по таблице-ключу. В ней порядок перестановки букв обозначен соответствующей цифрой, означающей номер буквы анаграммы.

Таблица-ключ к решению анаграмм.

№/п анаграммы | Порядок перестановки букв
№№ 1 – 5 №№ 6 – 10 №№ 11 – 15 | 2 1 4 3 2 1 4 3 6 5 2 1 4 3 6 5 8 7

Коэффициент сформированности рефлексии определяют путем деления набранных испытуемым баллов на их максимальное количество, в данном случае оно равно 29.

Показатель времени представляет собой среднее арифметическое время, затраченное на решение анаграмм. А показатель ранга соответствует номеру самой сложной из решенных анаграмм.

Анализ результатов

При анализе результатов исследования в первую очередь важно определить стратегию решения испытуемым задач, выяснить, как содержательно протекал у него мыслительный процесс. Стратегия решения может быть:

  1. хаотической, неупорядоченной, при которой решение отличается бессистемным поиском и выдвижением значительного количества замыслов, логически не связанных между собой; выдвигаемые при этом гипотезы не подвергаются окончательной проверке;

  2. формально-алгоритмической, которая отличается последовательным перебором возможных вариантов решения с отдельными возвратами к ранее рассматривавшимся, при этом доминирует репродуктивное движение в содержательном плане и явно недостаточное регулирование – в смысловом;

  3. содержательно-адаптивной, представляющей собой логически связанное движение по семантически значимым признакам, преобладающим является движение мысли в уровнях, образующих смысловую сферу, а именно – личностном и рефлексивном;

  4. свернутой, для которой характерна сокращенность оценочных действий и слитность их с поисковыми, что позволяет довольно быстро находить верное решение.

Рефлексия мышления позволяет в ходе решения задач выработать наиболее эффективную стратегию и ускорить мыслительную деятельность. В предложенной методике рефлексивность проявляется в изменении стратегии решения в ходе выполнения задания, выявленном при анализе влияния предыдущего решения анаграммы на последующие.

Стоит обратить внимание на роль мыслительной деятельности в обучении. Высокий уровень развития свойств мышления, входящих в структуру обучаемости, обеспечивает легкость и быстроту анализа и обобщения признаков, существенных для решения проблемы. Этот уровень рефлексивности выполняет функции контроля и оценки человеком собственных мыслительных действий, дает возможность обнаруживать и учитывать свои ошибки, оценивать правильность поисков новых путей решения задачи. В исследовании об этом уровне свидетельствует показатель ранга, если он не ниже 12 – 13.

Уровень сформированности рефлексивности мышления устанавливают по таблице, в которой буквой "К" обозначен коэффициент сформированности рефлексии.

"К" | Уровень сформированности рефлексивности мышления
0 – 0,3 0,31 – 0,7 0,71 – 1,0 | низкий средний высокий

На основе данных об уровне сформированности рефлексивности мышления, анализа стратегии решения анаграмм и показателя скорости мыслительных процессов составляют рекомендации испытуемому для улучшения его учебной деятельности, но при этом учитывают индивидуальные особенности темперамента, свойств характера и навыки работы с буквенным материалом.


ТЕМА 6. ВООБРАЖЕНИЕ

Воображение выполняет функции программирования и прогнозирования деятельности субъекта путем создания модели конечного или промежуточного ее продукта. Это возможно благодаря предвидению средств и результатов предметной деятельности. Воображение необходимо для создания программ поведения человека в условиях неопределенности ситуации, для продуцирования образов, заменяющих реальную деятельность, и для создания представлений, соответствующих описаниям объектов или их отдельных свойств.

Воображение основывается на представлениях, прежде всего, на образах предметов и явлений, сложившихся в прошлом опыте субъекта и запомнившихся. Но память при представлении отличается от обычного воспроизведения. Представление – это работа во внутреннем психологическом плане с образами прошлого, но уже с изменением в форме, содержании, связях.

Преобразование образов представлений осуществляется в любой репрезентативной системе психики способами агглютинации, акцентирования, типизации, схематизации и др.

Таким образом, воображение – это не просто разновидность психического отражения, а психологическое конструирование свойств предметов, явлений, отношений.

Любая творческая деятельность обеспечивается воображением, которое являет собой самостоятельное создание новых образов, реализуемое в оригинальных и ценных продуктах.

Среди видов воображения выделяют преднамеренное и непреднамеренное, творческое и воссоздающее. А к важным свойствам воображения относятся его сила или яркость, продуктивность и оригинальность.

Задание 17
Исследование продуктивности воображения

Цель исследования: определить уровень продуктивности воображения.

Материал и оборудование: набор черно-белых фотографий теста Роршаха размером 9х12 см, бумага и ручка для записи.

Процедура исследования

Данное исследование лучше проводить или с группой испытуемых из 5-7 человек или с одним испытуемым. Испытуемому последовательно предъявляют фотографии из набора теста Роршаха и просят дать как можно больше толкований изображенного. Время и количество толкований каждой картинки-фотографии не ограничивается-Процедура толкования прекращается после того, как испытуемый уже больше не может увидеть и сказать ничего нового, начинает повторяться или сам отказывается от настояний экспериментатора увидеть еще нечто на что-либо похожее.

Инструкция испытуемому. "Посмотрите на эту картинку и скажите, что это? На что это похоже или что это могло бы быть? Картинку Вы можете рассматривать с разных сторон, меняя ее положение.

Если испытуемый во время исследования пытается найти "верный" ответ, то ему следует сказать, что ответы возможны разные и важно его собственное видение изображенного как в целом, так и в деталях. В процессе исследование экспериментатор фиксирует все ассоциации испытуемого и время интерпретации каждой картинки в протоколе свободной формы.

Обработка результатов

Цель обработки результатов – получение индекса продуктивности как количественной характеристики и показателя активности воображения. Для этого подсчитывается общее количество ассоциаций, возникших у испытуемого при толковании всех картинок-фотографий, и делится на число предъявленных. Картинку №5 из набора желательно исключить, потому что число ассоциаций по ней у испытуемых, как правило, меньше статистически значимого.

Коэффициент продуктивности можно представить следующей формулой:

П – коэффициент продуктивности воображения;
Е – сумма ассоциаций по картинкам набора;
n – количество фотографий из набора, которые испытуемый описывал в данном опыте.

Анализ результатов

Уровень продуктивности воображения определяют при помощи шкалы, помещенной в нижерасположенной таблице.

"П" | Уровень продуктивности воображения
0-2 3-9 10-12 13 и более | низкий средний высокий очень высокий

Продуктивность воображения характеризует активность ассоциативного процесса представления, являющего собой связь внешнего стимульного материала и психологических образов памяти, измененных воображением при поиске ответа на вопросы: "На что это похоже? Что это могло бы быть?"

В ходе анализа результатов следует принять во внимание то, в какой мере испытуемый был заинтересован исследованием. Иногда, вследствие слабого желания тестироваться или из-за того, что картинки испытуемому "не понравились", уровень продуктивности воображения снижается.

Кроме показателей продуктивности воображения при необходимости используют такие формальные характеристики, как преобладание деталей изображенного или описание картинки-фото в целом. Эти особенности связаны с развитием мышления и состоянием личностной сферы испытуемого. "Видение" человеческих фигур или, напротив, предметов отражает направленность восприятия субъекта. Фантастические представления типа ведьм, подземного царства, кентавров и т.п. можно рассматривать как склонность к мифологическому, пралогическому мышлению и воображению.

У лиц с очень высоким уровнем продуктивности воображения и оригинальностью толкований картинок-фотографий возможны способности или склонности к живописи и художественному творчеству. Особое внимание психолог-преподаватель должен обратить в период сдачи отчетов по исследованию на ответы испытуемых, которые почти во всех картинках-фотографиях видели образы, соответствующие белым пространствам, слишком часто называли ассоциации с дымом, облаком и т.п., а также тех, кто оказался несинтетичным и везде реагировал на мелкие детали, изображения. В этих случаях студентам-испытуемым нужно организовать специальную психодиагностику и, возможно, оказать психологическую помощь.

Задание 18
Исследование индивидуальных особенностей воображения

Цель исследования: определить уровень сложности воображения, степень фиксированности представлений, гибкость или ригидность воображения и степень его стереотипности или оригинальность.

Материал и оборудование: три листка бумаги размером 10х16 см без клеток или линеек. На первом листке в середине изображен контур круга диаметром 2,5 см. На втором листке также в середине изображен контур равностороннего треугольника с длиной стороны 2,5 см. На третьем – контур квадрата с длиной стороны 2,5 см. Карандаш и секундомер.

Процедура исследования

Данное исследование проводят как с одним испытуемым, так и с группой. Но лучше, чтобы группа была небольшой, до 15 человек. В последнем случае экспериментатору нужно следить, чтобы никто из испытуемых до конца тестирования не разговаривал и не показывал свои рисунки другим.

Тестирование проводится в три этапа. На первом этапе испытуемому дают листок с изображенным на нем контуром круга, на втором – треугольника и на третьем – квадрата. Каждый этап исследования предваряется повторяющейся инструкцией.

Инструкция испытуемому: "Используя изображенный на этом листке контур геометрической фигуры, нарисуйте рисунок. Качество рисунка значения не имеет. Способ использования контура применяйте по своему усмотрению. По сигналу "Стоп!" рисование прекращайте".

Время рисования на каждом этапе экспериментатор определяет по секундомеру. В каждом случае оно должно быть равным 60 секундам.

По окончании тестирования испытуемого просят дать самоотчет и для этого спрашивают: "Понравилось ли Вам задание? Какие чувства Вы испытывали при ее выполнении?"

Обработка результатов

Обработка результатов и определение уровней развития воображения, степени фиксированности представлений, гибкости или ригидности, а также оригинальности или стереотипности производится путем сопоставления содержания и анализа всех трех рисунков испытуемого.

Определение уровня сложности воображения

Сложность воображения констатируется по самому сложному из трех рисунков. Можно пользоваться шкалой, лающей возможность устанавливать пять уровней сложности.

Первый уровень: контур геометрической фигуры используется как основная деталь рисунка, сам рисунок простои. без дополнений и представляет собой одну фигуру.

Второй уровень: контур использован как основная деталь, но сам рисунок имеет дополнительные части.

Третий уровень: контур использован как основная деталь, а рисунок представляет собой некоторый сюжет, при этом могут быть введены дополнительные детали.

Четвертый уровень: контур геометрической фигуры продолжает быть основной деталью, но рисунок – это уже сложный сюжет с добавлением фигурок и деталей.

Пятый уровень: рисунок представляет собой сложный сюжет, в котором контур геометрической фигуры использован как одна из деталей.

Определение гибкости воображения
и степени фиксированности образов представлений

Гибкость воображения зависит от фиксированности представлений. Степень фиксированности образов определяют по количеству рисунков, содержащих один и тот же сюжет.

Воображение будет гибким, когда фиксированность образов в представлении не отражается в рисунках, то есть все рисунки на разные сюжеты и охватывают как внутреннюю, так и внешнюю части контура геометрической фигуры.

Фиксированность представлений слабая и гибкость воображения средняя, если два рисунка на один и тот же сюжет.

Сильная фиксированность образов в представлении и негибкость или ригидность воображения характеризуются по рисункам на один и тот же сюжет. Если все рисунки имеют один и тот же сюжет независимо от уровня их сложности – это ригидное воображение.

Ригидность воображения может быть и при отсутствии или слабой фиксации образов в представлении, когда рисунки выполнены строго внутри контуров геометрической фигуры. В этом случае внимание испытуемого фиксируется на внутреннем пространстве контура.

Рисунки:

1a – пяти уровней сложности воображения;

1б – разных степеней фиксированности образов представлений.

Определение степени стереотипности воображения

Стереотипность определяется по содержанию рисунков. Если содержание рисунка типичное, то воображение считается, так же как и сам рисунок, стереотипным, если не типичное, оригинальное – то творческим.

К типичным рисункам относятся рисунки на следующие сюжеты.

Рисунки с контуром круга: солнце, цветок, человек, лицо человека или зайца, циферблат и часы, колесо, глобус, снеговик.

Рисунки с контуром треугольника: треугольник и призма, крыша дома и дом, пирамида, человек с треугольной головой или туловищем, письмо, дорожный знак.

Рисунки с контуром квадрата: человек с квадратной головой или туловищем, робот, телевизор, дом, окно, дополненная геометрическая фигура квадрата или куб, аквариум, салфетка, письмо.

Степень стереотипности можно дифференцировать по уровням.

Высокая степень стереотипности констатируется тогда, когда все рисунки на типичный сюжет.

Рисунок считается оригинальным, а воображение творческим при отсутствии стереотипности, когда все рисунки выполнены испытуемым на нетипичные сюжеты.

Анализ результатов

Полученные результаты важно сопоставить с особенностями включенности испытуемого в процесс исследования с его установками. Для этого используют данные самоотчета.

В первую очередь нужно обратить внимание на испытуемых с ригидностью воображения. Она может быть следствием пережитых стрессов и аффектов. Очень часто, хотя и не всегда, люди, которые все рисунки размещают только внутри контуров геометрических фигур, имеют некоторые психические заболевания. Рисунки таких испытуемых на обсуждаются в группе. Преподаватель-психолог берет таких лиц на учет и рекомендует им обратиться сначала в психологическую службу вуза для специального психодиагностического исследования. Но при этом нужно воспользоваться каким-то предлогом, чтобы не травмировать психику студента предполагаемым диагнозом.

Испытуемые с пятым уровнем сложности воображения, отсутствием стереотипности и качественным исполнением рисунков обычно способны к художественной деятельности (графике, живописи, скульптуре и т.п.). Те, кто склонен к техническим наукам, черчению или логике и философии, могут изображать некие абстракции или геометрические фигуры. В отличие от них лица с гуманитарной направленностью любят сюжеты, связанные с человеческой деятельностью, рисуют людей, их лица или антропоморфные предметы.

При обсуждении результатов тестирования и составлении рекомендаций необходимо установить условия, способствующие преодолению стереотипности, развитию творчества и наметить задачи для тренировки гибкости процесса воображения.

Задание 19
Исследование творческого воображения

Цель исследования: дать оценку особенностям творческого воображения.

Материал и оборудование: бланки с напечатанными на них тремя любыми словами, например: шляпа, дорога, дождь; стандартные листы бумаги, ручка, секундомер.

Процедура исследования

Данное исследование можно проводить с одним испытуемым и с группой до 16 человек, но все испытуемые должны быть удобно рассажены, а условия – обеспечивающими строгую самостоятельность их работы.

Перед началом исследования каждый участник получает бланк с напечатанными на нем тремя словами. Бланки могут быть розданы в конвертах или положены на стол перед испытуемым обратной стороной, чтобы до инструкции они не читали напечатанные на них слова. При тестировании группы даются одинаковые бланки каждому для возможного последующего анализа и сравнения. В процессе исследования испытуемому предлагают в течение 10 минут составить из трех слов как можно большее количество предложений.

Инструкция испытуемому: "Прочитайте слова, написанные на бланке и составьте из них возможно большее количество предложений так, чтобы в каждое входили все три слова. Составленные предложения записывайте на листе бумаги. На работу Вам отводится 10 минут. Если все понятно, тогда начинаем!"

В процессе исследования экспериментатор фиксирует время и по прошествии 10 минут дает команду: "Стоп! Работу прекратить!"

Обработка и анализ результатов

Показателями творчества в данном исследовании являются:

  • величина баллов за самое остроумное и оригинальное предложение;
  • сумма баллов за все придуманные испытуемым в течение 10 минут предложения.

Эти показатели устанавливаются с помощью шкалы оценки творчества.

Шкала оценки творчества
Пункт | Характеристика составленного предложения | Оценка предложения в баллах
а | В предложении использованы все три слова в остроумной и оригинальной комбинации. | 6 баллов
б | В предложении использованы все три слова без особого остроумия, но в оригинальной комбинации. | 5 баллов
в | В предложении использованы все три слова в обычной комбинации. | 4 балла
г | Заданные три слова использованы в менее необходимой, но логически допустимой комбинации. | 3 балла
д | Правильно использованы лишь два слова, а третье использовано с натяжкой в силу чисто словесной связи. | 2,5 балла
е | Правильно использованы только два слова, а третье искусственно введено в предложение. | 1 балл
ж | Задача правильно понята испытуемым, но он дает формальное объединение всех трех слов или использует их с искажениями. | 0,5 балла
3 | Предложение представляет собой бессмысленное объединение всех трех слов. | 0 баллов

Если испытуемый придумал очень похожие друг на друга предложения с повторением темы, то второе и все после дующие предложения этого типа оцениваются половиной начального балла.

При подсчете баллы удобнее заносить в таблицу результатов.

Качественная характеристика творчества, определяемая по величине баллов, полученных за самое остроумное и оригинальное предложение, соответствует максимальной оценке какого-либо из составленных испытуемым предложений. Эта оценка не превышает 6 и свидетельствует о развитом творчестве или оригинальности. Если оценка данного показателя составляет 5 или 4, то проявление творчества следует считать средним. Наконец, если эта оценка составила всего лишь 2 или 1, то это низкий показатель творчества либо намерение испытуемого действовать алогично и тем озадачить исследователя.

Таблица результатов.

№ предложения | Оценка предложения в баллах
1. |
2. |
3. |
... и т.д. |
Сумма баллов |

Второй показатель – это сумма баллов. Он имеет смысл для анализа и интерпретации результатов, только если сравнивается работа нескольких человек, что возможно при доверительных отношениях в группе. У кого больше сумма баллов, у того, следовательно, больше продуктивность творческой деятельности.

Творческое воображение предполагает создание образа, вещи, признака, не имеющих аналогов. В данном случае – это создание предложений без заданного образца. Студенты филологии и студенты естественных факультетов различаются опытом работы с лингвистическим материалом, что важно учитывать. Кроме того, получаемый показатель творчества свидетельствует о субъективной новизне результатов, если они новы или оригинальны для самого испытуемого.


ТЕМА 7. РЕЧЬ

Речь в психической жизни человека выполняет множество функций: экспрессивную, заключающуюся в способности выражать свои переживания; импрессивную, проявляющуюся в воздействии на собеседника; познавательную и др. Так же как и мышление и воображение, речь участвует в программировании, а следовательно, в целеобразовании. Это участие происходит и в индивидуальной деятельности человека, и во взаимодействии и общении его с другими людьми. Кроме того, речь составляет важную основу сознания индивида.

Поскольку речь – это сложившаяся исторически в процессе материальной преобразующей деятельности людей форма общения, опосредованная языком, то структура речевого действия в принципе совпадает со структурой любого действия и включает фазы ориентировки, планирования, реализации и контроля.

Речь может быть активной, конструируемой каждый раз заново, и реактивной, представляющей собой цепочку динамических речевых стереотипов.

В зависимости от планов проявления речь делится на виды: внешняя и внутренняя, письменная и устная, монологическая и диалогическая. Каждый из перечисленных видов речи обладает своими свойствами. В задания по теме "Речь" вошли исследования ригидности письменной речи, темпа устной и эготизма диалогической речи.

Задание 20
Исследование ригидности речи

Цель исследования: определить степень ригидности речи. Материал и оборудование: цветные однотипные картинки с изображением пейзажей, размер каждой не менее

20х25 см, листы бумаги и ручка.

Процедура исследования

Исследование можно проводить с одним испытуемым или с группой. Если исследуется одновременно несколько человек, то лучше, чтобы каждый испытуемый получил картинку, а не разглядывал общий плакат. Испытуемым предлагают написать сочинение по картинке, но цель исследования скрывается.

Инструкция испытуемому: "Перед Вами картинка с изображенным на ней пейзажем. Напишите сочинение по этой картинке".

Время написания сочинения в данном случае не ограничивается, а работа заканчивается, когда сочинение насчитывает не менее 300 слов.

Обработка результатов

Цель обработки результатов – вычислить величину ригидности письменной речи испытуемого для каждой сотни слов его сочинения. Сначала в сочинении вертикальной чертой отделяют каждую сотню слов. Затем в каждой сотне слов вычеркивают или подчеркивают все повторяющиеся слова, одинаковые по звучанию и написанию, в том числе слова, имеющие общий корень. Например, однокоренными словами будут: зелень, зеленый, зеленоватый. Для каждой сотни слов сочинения отдельно подсчитывают количество слов-повторов. Союз "и" также является словом, и все его повторения считаются.

Показатель ригидности письменной речи может быть представлен как в,абсолютной величине, то есть в количестве повторов, так и в относительной – в виде коэффициента "КР".

Анализ результатов

Тенденция повторять слова при написании сочинений в каждой сотне неодинакова. Для интерпретации индивидуальных показателей предлагается таблица определения степеней ригидности письменной речи.

№/пп сотни слов в сочинении | Степень ригидности
 | большая | средняя | малая | лабильность
 | количество повторов
Первая сотня | 10 и больше | 8-9 | 4-7 | 0-3
Вторая сотня | 12 и больше | 10-11 | 7-9 | 0-6
Третья сотня | 14 и больше | 12-13 | 9-11 | 0-8

В ходе анализа результатов желательно установить причины ригидности. Среди причин может быть: малый речевой запас, плохое самочувствие испытуемого, невысокий интеллект и др. Люди с лабильной речью часто имеют выраженные лингвистические и общие гуманитарные способности. Обычно они увлекаются литературой и филологией. Желающим совершенствовать себя важно заботиться о профилактике ригидности речи. Для этих целей можно работать со словарем синонимов, заменяя в своих текстах выступлений, сочинениях слова-повторы синонимами. Аналогичным образом можно развивать и устную речь. хорошо помогает при этом магнитофонная запись выступлений и бесед с дальнейшим ее анализом.

Задание 21
Исследование темпа устной речевой деятельности

Цель исследования: определить темп устной речи по тесту для чтения.

Оборудование: тест для чтения, состоящий из букв и цифр, секундомер.

Процедура исследования

Это исследование экспериментатор проводит с одним испытуемым, которого следует удобно усадить за хорошо освещенный стол.

Испытуемому предлагается стандартный тест для чтения, напечатанный на небольшом бланке. Тест выглядит следующим образом.

А и 28 Я 478 ТСМ 214 Ь! ию? = 734819 носон ромор воров иушчцфх 000756 котон рортрр 11+3=12 15:5 = 24 : 7 = 23 М + А = ма ма = ма ! мама = папа каша + ша = ка

Инструкция испытуемому: "По моему сигналу "Начали!" как можно быстрее прочитайте вслух все построчно написанное на данном бланке. Старайтесь читать без ошибок. Все ли Вам понятно? Если да, то я засекаю время. Начали!"

Экспериментатор должен фиксировать с помощью секундомера время, затраченное испытуемым на чтение всего теста, и возможные ошибки.

Обработка результатов

Результатами этого тестирования являются время чтения всего набора букв, цифр, знаков и количество допущенных испытуемым ошибок.

Анализ результатов

Результаты тестирования интерпретируются с помощью шкалы оценки темпа устной речевой деятельности.

Время чтения | Темп чтения | Примечание
40 с и меньше | высокий | За допущенные при чтении ошибки ранг темпа чтения уменьшается путем снижения на одну строку вниз
от 41 до 45 с | хороший
от 46 до 55 с | средний
от 56 до 60 с | низкий

В ходе интерпретации результатов важно учитывать, каким видом деятельности предпочитает заниматься испытуемый и его темперамент. У филологов темп речевой деятельности бывает обычно высоким. Кроме того, на скорость чтения теста влияет самочувствие и настрой на тестирование. Немаловажную роль играет установка, вызванная инструкцией. У большинства людей высокий темп коррелирует с холерическим или сангвиническим типами темперамента, а средний или низкий – с флегматическим и меланхолическим.

Темп чтения можно ускорить частым чтением вслух и развитием внимания.

Задание 22
Исследование эготизма

Цель исследования: определить величину и уровень эготизма диалогической речи.

Материал и оборудование: семантическое содержание речи испытуемого, бумага и ручка для записи, магнитофон.

Процедура исследования

В исследовании участвуют по крайней мере три человека: испытуемый, его партнер и экспериментатор-наблюдатель. Испытуемого просят поговорить с партнером на любую свободную тему. При согласии испытуемых разговор можно записать на магнитофон. В противном случае экспериментатор пользуется открытым невключенным наблюдением. Слушая разговор, он должен фиксировать на одной стороне листа бумаги все количество предложении, сказанных испытуемым, а на другой стороне листа – количество предложений, в которых испытуемый высказывал о себе или своих близких, а также животных или предметах, подчеркивая их принадлежность собственной персоне. Стремление человека говорить о себе называется эготизмом. Примерами предложений, отражающих эготизм, могут быть такие: "Я – человек волевой", "Мне не нравятся фильмы с сюжетами насилия", "Моя мама меня об этом предупреждала", "Мой кот поймал вчера воробья", "У меня в комнате всегда порядок" и т.п.

Процедуру исследования можно окончить, когда общее количество предложений будет не менее сотни.

Обработка результатов

Цель обработки результатов – получение коэффициента эготизма. Коэффициент обозначается "Кэ". Показателем эготизма являются предложения, в которых выражено стремление испытуемого говорить о себе. Коэффициент эготизма подсчитывается по формуле:

Сэ
Кэ = –---, где
Со

Со – общее количество предложений, сказанных испытуемым во время беседы с партнером;
Сэ – количество предложений эготического характера.

Анализ результатов

Полученный коэффициент эготизма интерпретируют с помощью следующих ориентировочных шкал, определяя его уровень

0,41 Кэ 1 – высокий уровень эготизма;
0,11 Кэ 0,40 – средний уровень эготизма;
Кэ 0,10 – низкий уровень эготизма.

Эготизм является речевым проявлением эгоцентризма личности. Высокий уровень эготизма свидетельствует об озабоченности человека своей персоной, о рефлексивности своих свойств и обращенности внимания на свое Эго. Поскольку эготизм ослабляет внимание человека к собеседнику, то он мешает общению, делая его неэффективным. Однако низкий уровень эготизма также не всегда указывает на интерес к собеседнику, он может совпадать со слабой заинтересованностью содержанием беседы.

Во время анализа результатов желательно сопоставить их с темой, выбранной для беседы, и с отношением собеседников друг к другу. Немаловажно определить, является ли эготизм феноменом, спровоцированным конкретной ситуацией исследования, или же он проявляет эгоцентрической направленности личности.


РАЗДЕЛ III
ЭМОЦИОНАЛЬНО-ВОЛЕВЫЕ ПРОЦЕССЫ

Эмоциональные и волевые процессы выполняют многообразные регулятивные функции психики в ее управлении психофизиологическим состоянием индивида, протеканием познавательных процессов и реализации программ целеобразования и самой деятельности и общения.

Эмоции и воля отличаются по критерию намеренности. Если эмоции и чувства, как правило, бывают ненамеренными, то волевая регуляция связана с намерением, сознательно принятым человеком по необходимости и выполняемым по своему решению.

Оба эти процесса зависят от отношений человека к предметам и явлениям окружающей действительности, к самому себе и характера его взаимодействия или общения с другими. Без интеграции эмоционально-волевых процессов была бы невозможна реализация поведенческих программ субъекта.

ТЕМА 8. ЭМОЦИИ И ЧУВСТВА

Эмоции и чувства – это психические формы переживания человека. Они выявляют отношение личности к миру, самому себе и выполняют сигнальную, оценочную и регулятивную функции. Оказываясь в основе мотивов, поведенческой активности и будучи субъективной формой выражения потребностей, эмоции предшествуют деятельности по их удовлетворению и реализации, побуждая и направляя. Поэтому эмоции не только сопровождают, но и влияют на предметную деятельность и общение человека с другими людьми.

В зависимости от особенностей целеобразования и связей с познавательными процессами выделяются такие формы психических переживаний, как: идеосинкразии, эмоции, аффекты, настроения, стрессы, страсти, фрустрации, высшие чувства.

Эмоциональные процессы являются взаимосвязанными с энергетической активностью организма. Разные переживания изменяют деятельность органов дыхания, пищеварения, сердечно-сосудистой системы, желез внутренней секреции, мускулатуры и др.

Эмоции выражают оценочное отношение к условиям жизнедеятельности и событиям и различаются степенью осознанности. Они имеют количественные и качественные характеристики: интенсивность, длительность, знак и модальность.

Чувства как одна из основных форм переживаний отличаются относительной устойчивостью. Чувства связаны не только с потребностями, но и со знаниями человека и определяют направленность личности. Особую группу составляют высшие чувства, формируемые в процессе онтогенеза и социализации личности. К ним относятся: морально-нравственные, интеллектуальные, практические и эстетические чувства.

В данном разделе представлены методики исследования настроений, ситуативной и личностной тревожности и эмоциональной отзывчивости на переживания других.

Задание 23
Исследование настроений

Цель исследования: диагностика настроения как эмоционального состояния личности.

Материал и оборудование: шкала цветового диапазона настроений, набор из 8 цветов, предложенный А.Н.Лутошкиным, в который входят: красный, оранжевый, желтый, зеленый, голубой, фиолетовый, черный и белый цвета. Комплект цветов составляют из цветной бумаги в виде квадратов размером 3х3 см.

Процедура исследования

Исследование проводят по методике цветописи как одним испытуемым, так и с группой до 16-20 человек. случае группового инструктирования каждый участник должен быть обеспечен набором цветов, из которого нужно выбрать тот, что соответствует его настроению.

Для определения эмоционального состояния с помощью цвета испытуемым предъявляется шкала цветового диапазона настроений и объясняется принцип ее использования.

Шкала цветового диапазона настроений:

красный
оранжевый
желтый
зеленый
голубой
фиолетовый
черный
белый
– восторженное
– радостное
– приятное
– спокойное, уравновешенное
– грустное
– тревожное
– крайне неудовлетворенное
– трудно сказать

Инструкция испытуемому: "Посмотрите на шкалу цветового диапазона настроений. Ориентируясь на обозначения цветов этой шкалы, выберите из своего цветового набора тот цвет, который соответствует Вашему настроению сегодня".

Диагностика настроений может быть одноразовой, и тогда достаточно однодневного исследования. Но может быть поставлена задача исследовать динамику настроений в период некоторого отрезка времени, и тогда исследования повторяются каждый день в течение недели, месяца или более.

Задача исследователя или его помощника – фиксировать определенное испытуемым настроение в цветоматрице с помощью цветных карандашей или фломастеров.

Оперативная цветоматрица настроений участников исследования выглядит следующим образом.

Оперативная цветоматрица настроений

№ пп | Ф.и.о. участника исследования | Дата исследования числа месяца
 |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | и т.д.
1. | Анд-ков В.А. |  |  |  |  |  |  |  |  |  |
2. | Бон-ко В.Н. |  |  |  |  |  |  |  |  |  |
3. | Ков-в О.Г. |  |  |  |  |  |  |  |  |  |
4. | Ник-ая Л.Е. |  |  |  |  |  |  |  |  |  |
... | и т.д. |  |  |  |  |  |  |  |  |  |

Настроение каждого участника фиксируется в клеточке, находящейся на пересечении его номера или фамилии с днем, соответствующим дате исследования.

Помимо фиксации в цветоматрице результатов самодиагностики участниками своих настроений исследователю важно вести дневник наблюдений. В дневнике записывают, соответствует или нет самодиагностированное настроение реально наблюдаемому, и основные события дня, которые могли повлиять на настроение, если изучается их динамика у группы студентов. Например: предстоящий экзамен, результаты контрольных работ, возникшие в группе ссоры, праздничные дни и др.

Обработка результатов

Результаты подлежат обработке в случаях, когда исследуется одновременно группа участников или когда проводится многоразовая самодиагностика настроений участников.

Цель обработки результатов – высчитать индивидуальные и групповые показатели настроений.

Для получения индивидуальных показателей настроений подсчитывают частоту встречаемости каждого цвета представленного в шкале цветового диапазона настроений.

Чтобы сравнить настроения всех участников исследования, подготавливают итоговую цветоматрицу настроений.

Итоговая цветоматрица настроений

№ пп | Ф.и.о. участника исследования | Количество дней
 |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | и т.д.
1. | Анд-ков В. А. | к | к | к | о | о | о | ж | ж | з | ф |
2. | Бон-ко В.Н. | к | к | о | о | ж | з | г | г | ф | ф |
3. | Ков-в О.Г. | к | о | о | о | ж | ж | ж | з | з | г |
4. | Ник-ая Л.Е. | к | о | о | ж | ж | ж | ж | з | г | ф |
. . . | и т.д. |  |  |  |  |  |  |  |  |  |  |

В цветоматрице или буквами или посредством закраски соответствующего количества клеточек цветом, обозначающим настроение, фиксируют количество дней, когда имело место то или иное настроение. При этом начинают с восторженного, затем – радостного, потом – желтого и т.д.

Анализ результатов

Анализ данных оперативной цветоматрицы настроения можно проводить и ежедневно, и в конце каждой недели, и в конце каждого месяца.

Ежедневный анализ данных цветоматрицы соотносится с реальными жизненными событиями испытуемого. Такой анализ помогает человеку разобраться в причинах своих переживаний и является хорошим средством эмоционального самоконтроля. При этом важно установить степень адекватности эмоционального реагирования индивида в зависимости от событий его жизни.

Общая оценка эмоционального состояния соответствует преобладающему настроению за весь период времени исследования, каким может оказаться неделя, месяц и т.п. Такая оценка предусматривает возможность отклонений от нормы в переживаниях, эмоциональных состояниях испытуемого. К таким отклонениям относятся:

  • слишком затянувшееся состояние грусти, тревоги, неудовлетворенности;

  • несоответствие эмоциональных состояний складывающимся жизненным ситуациям;

  • чрезмерная хроническая эмоциональная возбужденность (в виде радостно-восторженного настроения);

  • резкая полярность в тональности эмоциональных состояний;

  • длительное однообразие проявляемых эмоциональных состояний.

В процессе анализа важно учесть, что некоторые хронические заболевания человека: например, гастрит, холецистит, язвенные болезни, болезни сердца и т.п., сильно влияют на эмоциональное состояние личности, изменяя жизненный тонус, активность и характер реакций. К факторам, сильно влияющим на настроение человека, относится эмоционально-психологический климат семьи, учебной группы и взаимоотношения с друзьями и и любимыми.

Задание 24
Исследование тревожности

Цель исследования: оценить уровни реактивной личностной тревожности.

Материал и оборудование: бланк с напечатанными на его лицевой и оборотной сторонах шкалами самооценки и инструкциями, разработанными Ханиным, ручка или карандаш для письма.

Процедура исследования

Исследование уровня тревожности в данный момент, то есть реактивной тревожности и личностной, как устойчивой характеристики человека, можно проводить методом самооценки как индивидуально, так и в группе. Исследователь раздает каждому участнику бланк со шкалами самооценки и предлагает ответить на вопросы согласно инструкциям, помещенным на каждой стороне бланка. Он также напоминает, что отвечать нужно самостоятельно, и в ходе их работы следит за выполнением данного требования. Если у кого-то возникают вопросы, то можно еще раз обратить внимание на инструкцию и указать, что на каждый вопрос возможны четыре варианта ответа, различающиеся по степени интенсивности проявления указанного в вопросе состояния.

Бланк для ответов

РТ – лицевая сторона бланка

Фамилия, и.о. |  | Дата
Инструкция: |  |
 | "Прочитайте внимательно каждое из приведенных ниже предложений и зачеркните соответствующую цифру справа в зависимости от того, как Вы себя чувствуете в данный момент. Над вопросами долго не задумывайтесь, поскольку правильных или неправильных ответов нет". |  |  |  |
 |  | Нет, это не так | Пожалуй, так | Верно | Совершенно верно
1 | Я спокоен | 1 | 2 | 3 | 4
2 | Мне ничто не угрожает | 1 | 2 | 3 | 4
3 | Я нахожусь в напряжении | 1 | 2 | 3 | 4
4 | Я испытываю сожаление | 1 | 2 | 3 | 4
5 | Я чувствую себя свободно | 1 | 2 | 3 | 4
6 | Я расстроен | 1 | 2 | 3 | 4
7 | Меня волнуют возможные неудачи | 1 | 2 | 3 | 4
8 | Я чувствую себя отдохнувшим | 1 | 2 | 3 | 4
9 | Я встревожен | 1 | 2 | 3 | 4
10 | Я испытываю чувство внутреннего удовлетворения | 1 | 2 | 3 | 4
11 | Я уверен в себе | 1 | 2 | 3 | 4
12 | Я нервничаю | 1 | 2 | 3 | 4
13 | Я не нахожу себе места | 1 | 2 | 3 | 4
14 | Я взвинчен | 1 | 2 | 3 | 4
15 | Я не чувствую скованности, напряженности | 1 | 2 | 3 | 4
16 | Я доволен | 1 | 2 | 3 | 4
17 | Я озабочен | 1 | 2 | 3 | 4
18 | Я слишком возбужден и мне не по себе | 1 | 2 | 3 | 4
19 | Мне радостно | 1 | 2 | 3 | 4
20 | Мне приятно | 1 | 2 | 3 | 4

ЛТ – оборотная сторона бланка

Инструкция: |  |
 | "Прочитайте внимательно каждое из приведенных ниже предложений и зачеркните соответствующую цифру справа в зависимости от того, как Вы себя чувствуете обычно. Над вопросами долго не задумывайтесь, поскольку правильных или неправильных ответов нет". |  |  |  |
 |  | Почти никогда | Иногда | Часто | Почти всегда
21 | Я испытываю удовольствие | 1 | 2 | 3 | 4
22 | Я очень быстро устаю | 1 | 2 | 3 | 4
23 | Я легко могу заплакать | 1 | 2 | 3 | 4
24 | Я хотел бы быть таким же счастливым, как и другие | 1 | 2 | 3 | 4
25 | Нередко я проигрываю из-за того, что недостаточно быстро принимаю решения | 1 | 2 | 3 | 4
26 | Обычно я чувствую себя бодрым | 1 | 2 | 3 | 4
27 | Я спокоен, хладнокровен, собран | 1 | 2 | 3 | 4
28 | Ожидаемые трудности обычно очень тревожат меня | 1 | 2 | 3 | 4
29 | Я слишком переживаю из-за пустяков | 1 | 2 | 3 | 4
30 | Я вполне счастлив | 1 | 2 | 3 | 4
31 | Я принимаю все близко к сердцу | 1 | 2 | 3 | 4
32 | Мне не хватает уверенности в себе | 1 | 2 | 3 | 4
33 | Обычно я чувствую себя в безопасности | 1 | 2 | 3 | 4
34 | Я стараюсь избегать критических ситуаций | 1 | 2 | 3 | 4
35 | У меня бывает хандра | 1 | 2 | 3 | 4
36 | Я доволен | 1 | 2 | 3 | 4
37 | Всякие пустяки отвлекают и волнуют меня | 1 | 2 | 3 | 4
38 | Я так сильно переживаю свои разочарования, что потом долго не могу о них забыть | 1 | 2 | 3 | 4
39 | Я уравновешенный человек | 1 | 2 | 3 | 4
40 | Меня охватывает сильное беспокойство, когда я думаю о своих делах и заботах | 1 | 2 | 3 | 4

Обработка результатов

Задачей обработки результатов является получение показателей реактивной и личностной тревожности.

Показатель реактивной тревожности (РТ) высчитывают по формуле:

РТ = S1 + S2 + 35 , где

S1 – сумма зачеркнутых испытуемым цифр по пунктам шкалы: 3, 4, 6, 7, 9, 12, 13, 14, 17, 18; а S2 – сумма остальных зачеркнутых цифр на лицевой стороне бланка, т.е. пунктов: 1, 2, 5, 8,10,11,15,16,19,20.

Показатель личностной тревожности (ЛТ) определяется по другой формуле:

где

S3 – сумма зачеркнутых цифр на бланке по пунктам шкалы 22, 23, 24, 25, 28, 29, 31, 32, 34, 35, 37, 38, 40; а
S4 – сумма остальных зачеркнутых цифр на оборотной стороне бланка, т.е. цифр по пунктам 21, 26, 27, 30, 33, 36, 39.

Анализ результатов

Реактивная, или ситуативная, тревожность характеризуется напряжением, беспокойством, нервозностью. Если она велика, то у человека нарушается внимание, а иногда и тонкая координация движений.

Личностная тревожность – это устойчивое состояние. Она характеризует склонность человека воспринимать большой круг ситуаций как угрожающие, реагировать на такие ситуации состоянием тревоги. Очень высокая личностная тревожность прямо связана с наличием невротического конфликта, с эмоциональными и нервными срывами и с психосоматическими заболеваниями. Потому сообщать результаты этого исследования при посторонних запрещено. а сам участник исследования должен узнать об уровне тревожности в как можно более корректной форме. При этом важно в беседе подчеркнуть, что тревожность не является изначально негативной чертой. Определенный уровень тревожности – естественная и обязательная особенность активной личности. При этом существует оптимальный для каждого человека уровень "полезной тревоги".

Оценить уровень тревоги с помощью показателей реактивной и личностной тревожности можно следующим образом:

– до 30 – низкая тревожность

– 31-45 – умеренная тревожность

– 46 и более – высокая тревожность.

Тревожность у студентов вузов – достаточно распространенное явление. Значительные отклонения от уровня умеренной тревожности могут означать, что у человека появляется тревожность в ситуациях оценки его компетенции. В этом случае нужно пересмотреть значимость данной ситуации и найти для себя обоснования, уменьшающие ее субъективную значимость. Кроме того, следует перенести свое внимание и акцентироваться на осмыслении деятельности. Одним из направлений в составлении рекомендации для данного случая может стать поиск упражнений по саморегуляции, создание психологической поддержки для формирования чувства уверенности в успехе.

В отличие от высокой тревожности низкая, наоборот, требует внимания к мотивам деятельности и повышенного чувства ответственности. В редких случаях тревожность в показателях теста может скрывать за собой защитный психологический механизм вытеснения реальной тревожности или цель испытуемого "показать себя в лучшем свете".

Задание 25
Исследование эмоциональной отзывчивости

Цель исследования: определить уровень эмпатических тенденций.

Материал и оборудование: модифицированный тест-опросник эмпатических тенденций, разработанный А.Меграбиэном и Н.Эпштейном, бланк для ответов и ручка.

Процедура исследования

Исследование с помощью теста-опросника эмпатических тенденций можно проводить в групповом варианте или предлагать ответить на него одному испытуемому.

Каждому участнику исследования раздается тест-опросник, представляющий собой 33 утверждения, отражающих те или иные ситуации, которые могут вызвать сочувствие, сопереживание при общении и взаимодействии с людьми, продуктами их деятельности, живой и неживой природой. Кроме того, каждый получает бланк для ответов, представляющий собой нумерацию соответствующих опроснику утверждений и два варианта возможных ответов "Да" и "Нет". Бланки для ответов желательно не подписывать, а особым образом пронумеровать, чтобы потом определить респондента, увеличив при этом его доверие.

Инструкция испытуемому. "Тест содержит 33 утверждения. Прочитайте их и по ходу чтения дайте ответ, вспоминая или предполагая, какие чувства в подобной ситуации возникали или могли бы возникнуть лично у Вас. Если Ваши переживания, мысли, реакции соответствуют тем, что предложены в утверждении, то в бланке ответов против соответствующего номера, совпадающего с номером утверждения, подчеркните ответ "Да", а если они иные, то есть не соответствуют утверждению, то подчеркните ответ "Нет".

Помните, что в тесте нет "хороших" и "плохих" ответов. Не старайтесь своими ответами произвести благоприятное впечатление. Свое мнение выражайте свободно и искренне, только в том случае Вы получите действительное представление о своих психологических особенностях. Лучше давать тот ответ, который первым пришел Вам в голову. Каждое последующее утверждение читайте после того, как ответите на предыдущее, старайтесь также не оставлять данные вопросы-утверждения без ответа.

Если у Вас возникнут какие-либо вопросы, связанные с заполнением бланка, задайте их исследователю прежде, чем начнете работу по тест-опроснику.

Если все понятно, приступайте к ответам".

Тест-опросник

1. Меня огорчает, когда я вижу, что незнакомый человек чувствует себя среди людей одиноко.

2. Люди преувеличивают способность животных понимать и переживать.

3. Мне неприятно, когда люди не умеют сдерживаться и открыто проявляют свои чувства.

4. Меня раздражает в несчастных людях то, что они сами себя жалеют.

5. Когда кто-либо рядом со мной нервничает, я тоже начинаю нервничать.

6. Я считаю, что плакать от счастья глупо.

7. Я принимаю близко к сердцу проблемы моих друзей.

8. Порой песни о любви вызывают у меня сильные переживания.

9. Я сильно волнуюсь, если приходится сообщать людям неприятные для них известия.

10. На мое настроение сильно влияют окружающие меня люди.

11. Я считаю иностранцев "холодными" и бесчувственными.

12. Мне хотелось бы получить профессию, связанную с общением с людьми.

[отсутствует 78-я стр. оригинала]

Обработка результатов

Цель обработки результатов: получение индекса эмпатийности (или эмпатических тенденций) испытуемого.

Чтобы получить индекс эмпатийности, нужно подсчитать количество ответов, совпадающих со следующим "ключом".

Да | 1, 5, 7, 9, 10, 12, 14, 16, 17, 18, 14, 25, 26, 27, 29, 31
Нет | 2, 3, 4, 6, 11, 13, 15, 20, 21, 22, 23, 24, 28, 30, 32, 33

Таким образом, индекс эмпатийности (Иэ) является суммой совпадений ответов по вопросам-утверждениям, предполагающим ответ "Да", и по вопросам-утверждениям, предполагающим ответ "Нет".

Для определения уровня эмпатических тенденций предлагается таблица интерпретации индекса Иэ с учетом возраста и пола респондентов.

Пол | Уровни эмпатических тенденций
 | высокий | средний | низкий
юноши | 33-25 | 24-17 | 16-8
девушки | 33-29 | 28-22 | 21-12

Если индекс эмпатичности оказался меньше предложенного для интерпретации в таблице, то испытуемого следует попросить еще раз ответить на вопросы теста, снова объяснив условия его выполнения. При повторном тестировании важно понаблюдать за реакцией отвечающего, чтобы убедиться в адекватности тестовой диагностики. В случае повторения результата уровень эмпатических тенденций считают очень низким.

Анализ результатов

Эмоциональная отзывчивость на переживания других, называемая в психологии эмпатией, относится к высшим нравственным чувствам. Эмпатия в форме сочувствия или сопереживания, будь то сорадование или сопечаливание, связана с умением человека "проникать" в чувственный мир других. В разнообразных жизненных ситуациях эмоциональный отклик зависит от адекватности восприятия переживаний людей и эмоций животных, а также от представления о вызвавших их причинах. Такая отзывчивость становится побудительной силой, направленной на оказание помощи. Поэтому при анализе результатов исследования нужно учитывать влияние социокультурных традиций. Обычно юноши в какой-то мере скрывают свои переживания и не всегда склонны их рефлексировать, потому в таблице для интерпретации показателей Иэ уровни эмпатических тенденции у юношей и девушек различаются.

Развитие эмоциональной отзывчивости зависит от многих факторов, среди'которых: степень актуализации потребности в благополучии других людей, умение правильно "считывать" невербальную информацию о состоянии человека или животного по их позе, мимике, жестам, интонациям голоса и т.п., а также от жизненного опыта, характера воспитания в семье, школе и жизненных условий.

По всей вероятности, непосредственный эмоциональный отклик определяется направленностью личности, которая выражается эмпатическими тенденциями, определяемыми тестом-опросником.

В случае низкого уровня эмпатических тенденций важно проанализировать вышеобозначенные факторы и продумать мероприятия, позволяющие "раскрепостить" и развить эмоциональную отзывчивость, столь необходимую в, педагогической деятельности будущего учителя.

Внимание следует обратить и на тех, кто имеет высокий уровень эмпатических тенденций, с коэффициентами 30-33, понаблюдать за особенностями отношений с ними товарищей по учебе. Дело здесь оказывается в том, что эмоционально отзывчивых людей могут эксплуатировать эгоистически воспитанные лица, которые пользуются их добротой, делая тем самым их подножием для реализации собственных целей. Особенно часто это наблюдается в конкурентном взаимодействии. Для эмоционально отзывчивых важно умение отстоять себя в условиях столкновения с индивидуализмом, себялюбием, корыстолюбием других людей. Нужна программа выработки приемов эмоциональной защиты и дифференцированное отношение к соперникам и сотрудникам.


ТЕМА 9. ВОЛЯ

Воля – это способность (функция) человека, проявляющаяся в самодетерминации и саморегуляции им своей деятельности и различных психических процессов. Она осуществляется через произвольную и осознанную форму мотивации. Психологическим механизмом произвольного изменения побуждения является изменение смысла действия. Поэтому за волевыми усилиями, стоит особая активность, происходящая во внутреннем плане сознания, по мобилизации всех возможностей человека.

Воля реализуется в виде побудительной и тормозной активности психики. Благодаря волевой регуляции познавательные психические процессы переводятся в разряд произвольных и становятся возможными усилия, позволяющие человеку осуществлять целенаправленную деятельность.

Действия, контролируемые и регулирующиеся волей, бывают простыми и сложными. В зависимости от того, в какой мере индивид понимает значение своей волевой активности и приписывает ли ответственность внешним обстоятельствам или, напротив, собственным усилиям и способностям, определяют его локус контроля.

При оценке человека по критерию "волевой-слабовольный" следует учитывать его способность создавать дополнительное побуждение к действию через изменение его смысловой стороны. От этого зависит инициация действия, а также сила, темп, скорость, длительность работы, преодоление внешних и внутренних (психологических) препятствий. Поскольку волевая регуляция определяется смысловыми изменениями в сознании, то она зависит от таких компонентов личности, как мировоззрение, характер смысловой сферы, убежденность.

По критериям деятельности выделяют волевые свойства к которым относятся настойчивость, решительность, энергичность, упорство и пр.

Из многообразия волевых свойств в практикум вошли исследования по определению субъективного контроля, настойчивости и импульсивности.

Задание 26
Исследование субъективного контроля

Цель исследования: определить локус субъективного контроля.

Материал и оборудование: тест-опросник, разработанный Е.Ф.Бажиным и др. на основе шкалы локуса контроля Дж.Роттера, бланк для ответов, ручка.

Процедура исследования

Методика исследования позволяет сравнительно быстро и эффективно определить уровень сформированности субъективного контроля как у одного, так одновременно и у нескольких человек. Каждый испытуемый должен быть обеспечен индивидуальным текстом опросника и бланком для ответов. Бланк ответов представляет собой нумерацию утверждений, соответствующую тексту опросника.

Инструкция испытуемому. "Предлагаемый Вам опросник содержит 44 утверждения. Прочитайте их и ответьте, согласны Вы с данным утверждением или нет. Если согласны, то в бланке для ответов перед соответствующим номером поставьте знак "+", если не согласны – знак "-". Помните, что в тесте нет "плохих" и "хороших" ответов. Свое мнение выражайте свободно и искренне. Предпочтителен тот ответ, который первым пришел Вам в голову".

Опросник

  1. Продвижение по службе больше зависит от удачного стечения обстоятельств, чем от способностей и усилий человека.

  2. Большинство разводов происходит из-за того, что люди не захотели приспособиться друг к другу.

  3. Болезнь – дело случая, если уж суждено заболеть, то ничего не поделаешь.

  4. Люди оказываются одинокими из-за того, что сами не проявляют интереса и дружелюбия к окружающим.

  5. Осуществление моих желаний часто зависит от везения.

  6. Бесполезно предпринимать усилия для того, чтобы завоевать симпатии других людей.

  7. Внешние обстоятельства (родители, благосостояние) влияют на семейное счастье не меньше, чем отношения супругов.

  8. Я часто чувствую, что мало влияю на то, что происходит со мной.

  9. Как правило, руководство оказывается более эффективным, когда полностью контролирует действия подчиненных, а не полагается на их самостоятельность.

  10. Мои отметки в школе часто зависели от случайных обстоятельств (например, от настроения учителя), а не от моих собственных усилий.

  11. Когда я строю планы, то я, в общем, верю, что смогу осуществить их.

  12. То, что многим людям кажется удачей или везением, на самом деле является результатом долгих целенаправленных усилий.

  13. Думаю, что правильный образ жизни может больше помочь здоровью, чем врачи и лекарства.

  14. Если люди не подходят друг другу, то, как бы они не старались, наладить семейную жизнь они все равно не смогут.

  15. То хорошее, что я делаю, обычно бывает по достоинству оценено другими.

  16. Дети вырастают такими, какими их воспитывают родители.

  17. Думаю, что случай или судьба не играют важной роли в моей жизни.

  18. Я стараюсь не планировать далеко вперед, потому что многое зависит от того, как сложатся обстоятельства.

  19. Мои отметки в школе больше всего зависели от моих усилий и степени подготовленности.

  20. В семейных конфликтах я часто чувствую вину за собой, чем за противоположной стороной.

  21. Жизнь большинства людей зависит от стечения обстоятельств.

  22. Я предпочитаю такое руководство, при котором можно самостоятельно определить, что и как делать.

  23. Думаю, что мой образ жизни ни в коей мере не является причиной моих болезней.

  24. Как правило, именно неудачное стечение обстоятельств мешает людям добиться успеха в своем деле.

  25. В конце концов, за плохое управление организацией ответственны сами люди, которые в ней работают.

  26. Я. часто чувствую, что ничего не могу изменить в сложившихся отношениях в семье.

  27. Если я очень захочу, то смогу расположить к себе почти любого.

  28. На подрастающее поколение влияет так много разных обстоятельств, что усилия родителей по их воспитанию часто оказываются бесполезными.

  29. То, что со мной случается – это дело моих собственных рук.

  30. Трудно бывает понять, почему руководители поступают так, а не иначе.

  31. Человек, который не смог добиться успеха в своей работе, скорее всего, не проявил достаточно усилий.

  32. Чаще всего я могу добиться от членов моей семьи того,что я хочу.

  33. В неприятностях и неудачах, которые были в моей жизни, чаще больше были виноваты другие люди, чем я.

  34. Ребенка всегда можно уберечь от простуды, если за ним следить и правильно его одевать.

  35. В сложных обстоятельствах я предпочитаю подождать, пока проблема разрешится сама собой.

  36. Успех является результатом упорной работы и мало зависит от случая или везения.

  37. Я чувствую, что от меня больше, чем от кого бы то ни было, зависит счастье моей семьи.

  38. Мне всегда было трудно понять, почему я нравлюсь одним людям и не нравлюсь другим.

  39. Я всегда предпочитаю принять решение и действовать самостоятельно, а не надеяться на помощь других людей или на судьбу.

  40. К сожалению, заслуги человека часто остаются непризнанными, несмотря на все его старания.

  41. В семейной жизни бывают такие ситуации, которые невозможно разрешить даже при самом сильном желании.

  42. Способные люди, не сумевшие реализовать свои возможности, должны винить в этом только самих себя.

  43. Многие мои успехи были возможны только благодаря помощи других людей.

  44. Большинство неудач в моей жизни произошли от неумения, незнания или лени и мало зависело от везения или невезения.

Обработка результатов

Цель обработки результатов– получить показатель локуса субъективного контроля, то есть показатель общей интернальности "Ио". Он представляет собой сумму совпадений ответов испытуемого с ответами на вопросы, приведенными в ключе.

Ключ

Ответ | Номера вопросов
"+" согласен | 2, 4, 11, 12, 13. 15, 16, 17, 19, 20, 22, 25, 27, 29, 31, 32, 34, 36, 37, 39, 42, 44
"-" не согласен | 1, 3, 5, 6, 7, 8, 9, 10, 14, 18, 21, 23, 24, 26, 28, 30, 33, 35, 38, 40, 41, 43

Анализ результатов

Локус контроля – это характеристика волевой сферы человека, которая отражает его склонность приписывать ответственность за результаты своей деятельности внешним силам или собственным способностям и усилиям. Приписывание ответственности за результаты своей деятельности внешним силам носит название экстернального, или внешнего, локуса контроля, а приписывание ответственности собственным способностям и усилиям – интернального, внутреннего, локуса контроля.

Таким образом, возможны два полярных типа личностей в зависимости от локализации контроля: экстернальный и интернальный. Любому человеку свойственна определенная позиция на континууме, простирающемся от экстернального к интернальному типу.

0 _______________¦______________ 44

экстернальный интернальный

Полученный в процессе обработки результатов показатель локуса контроля (Ио) расшифровывается следующим образом:

Величина Ио | Локус контроля
0 – 21 22 – 44 | – экстернальный – интернальный

В целом, чем больше величина интернальности, тем меньше экстернальность.

Локус контроля, характерный для человека, универсален по отношению к любым типам событий и ситуаций, с которыми ему приходится сталкиваться. Один и тот же тип контроля проявляется и в случаях неудач и в случаях достижений, причем это наблюдается в разных сферах жизнедеятельности субъекта.

Для определения уровня локуса контроля пользуются нижеследующими границами шкалы интернальности.

Показатель интернальности (Ио) | Уровень локуса контроля
10 – 11 | – низкий уровень интернальности
12 – 32 | – средний уровень интернальности
33 – 44 | – высокий уровень интернальности

При низком уровне интернальности люди мало прослеживают связь между своими действиями и значимыми для них событиями жизни. Они не считают себя способными контролировать развитие таких событий и полагают, что большинство их является результатом случая или действия других людей. Поэтому "экстерналы" эмоционально неустойчивы, склонны к неформальному общению и поведению, малообщительны, у них плохой самоконтроль и высокая напряженность.

Высокий уровень интернальности соответствует высокому уровню субъективного контроля над любыми значимыми ситуациями. Люди, имеющие такой локус контроля, считают, что большинство важных событий в их жизни было результатом их собственных действий, что они могут ими управлять и чувствуют ответственность и за эти события, и за то, как складывается их жизнь в целом. "Интерналы" с высокими показателями субъективного контроля обладают эмоциональной стабильностью, упорством, решительностью, отличаются общительностью, хорошим самоконтролем и сдержанностью.

Средний уровень интернальности характерен для большинства людей. Особенности их субъективного контроля могут несколько изменяться в зависимости от того, представляется ли человеку ситуация сложной или простой, приятной или неприятной и т.п. Но хотя их поведение и психологическое чувство ответственности за него зависит от конкретных социальных ситуаций, все же можно и у них установить преобладание того или иного вида локуса контроля.

Таким образом, субъективный локус контроля связан с ощущением человека своей силы, достоинства, ответственности за происходящее, с самоуважением, социальной зрелостью и самостоятельностью личности. Поэтому, составляя рекомендации для самосовершенствования, следует учесть, что:

  • конформное, уступчивое поведение в большой степени присуще людям с экстернальным локусом контроля; интерналы менее склонны подчиняться давлению (мнению, эмоции и др.) других людей;

  • человек с интернальным локусом контроля лучше работает в одиночестве;

  • интерналы более активно ищут информацию и обычно более осведомлены о ситуации, чем экстерналы;

  • у интерналов более активная, чем у экстерналов, позиция по отношению к своему здоровью.

Исследования показали, что интерналы более популярны, занимают благоприятную позицию в системе межличностных отношений. Они более благожелательны, увереннее в себе и терпимее.

Лица с интернальным локусом контроля предпочитают недирективные методы воспитания и психокоррекции. А в работе с экстерналами важно позаботиться о снижении часто наблюдающихся тревожности и депрессии.

Задание 27
Исследование настойчивости

Цель исследования: определить уровень настойчивости. Материал и оборудование: три пронумерованных бланка с наборами слов, бумага и ручка для письма, секундомер.

Процедура исследования

Исследование настойчивости экспериментатор проводит в паре с испытуемым. Испытуемого важно удобно усадить за хорошо освещенный стол. В процессе исследования испытуемому последовательно предъявляют бланки с наборами слов и просят составить из слов предложения. Трудность составления предложений из первого и второго набора слов практически одинакова, а из третьего набора составить предложение практически невозможно, но испытуемый об этом не должен знать.

Инструкция испытуемому: "Используя все слова набора, напечатанные на бланке, составьте осмысленное предложение. Время Вашей работы фиксируется".

Задача экспериментатора – фиксировать время выполнения каждого задания по составлению предложений из набора слов и отмечать эмоциональные реакции испытуемого.

Наборы слов
Набор №1 | Набор №2 | Набор №3
Вызвать | Страна | Страна
Власти | Империализм | Оценка
Приступ | Условие | Возрастать
Обстановка | Прежде | Представители
Меры | В | В
Злоба | Американский | То есть
Цели | Единство | Мирные
В | Обострение | Действия
Круги | Значение | Рассмотреть
Польские | Обстановка | Сообщение
Нормализация | Весь | Арабские
В | Действия | Из
В | Вызванный | Наладить
Правые | Приобретать | Эксперты
Принять | Социалистический | Напряжение
Польша | Большой | Помогать
 | Политика | Персонал
 | Международный |

Обработка результатов

В ходе обработки результатов сначала проверяют правильность выполнения испытуемым заданий, а потом сопоставляют время, затраченное испытуемым на составление каждого предложения, и высчитывают показатель настойчивости.

Образец правильно составленных предложений из набора слов

  1. Меры, принятые польскими властями в целях нормализации обстановки в Польше, вызвали приступ злобы в правых кругах.

  2. В условиях обострения международной обстановки, вызванной политикой империализма, прежде всего американского, большое значение приобретает единство действий социалистических стран.

  3. Не имеет решения.

Если первые два предложения составлены верно, то высчитывают показатель настойчивости "Рн".

Показателем настойчивости служит отношение времени, потраченного на решение третьего задания, к среднему времени, потраченному на решение первых двух заданий:

T1 – время, потраченное на составление первого предложения;
Т2 – время, потраченное на составление второго предложения;
Т3 – время, потраченное на попытки составить третье предложение.

Анализ результатов

Уровень настойчивости определяют по величине показателя "Рн" с помощью шкалы:

Величина Рн – уровень настойчивости:
от 0 до 1,9 – низкий уровень настойчивости;
от 2,0 до 2,9 – средний уровень настойчивости;
от 3,0 и более – высокий уровень настойчивости

В ходе анализа результатов нужно учитывать длительность времени, потраченного испытуемым на решение задач. В целом, чем больше время, тем настойчивее человек. Под настойчивостью обычно понимают качество личности, связанное с умением и желанием добиваться поставленной цели, преодолевая внешние и внутренние (психологические) препятствия. Настойчивость связана с особенностями развития произвольности психических процессов. Анализируя результаты исследования, важно сопоставить их с успехами в учебной деятельности студента и принять в расчет при составлении программы развития саморегуляции и самовоспитания.

Задание 28
Исследование импульсивности

Цель исследования: определить уровень импульсивности. Материал и оборудование: тест-опросник В.А.Лосенкова, состоящий из 20 вопросов, к каждому из которых дана четырехбальная шкала ответов, ручка для письма.

Процедура исследования

Исследование может проводиться с одним испытуемым или с небольшой группой. Испытуемому предлагают текст опросника с четырехбалльной шкалой ответов по каждому вопросу. При работе группы исследователю нужно следить за соблюдением строгой индивидуальности в выполнении теста.

Инструкция испытуемому: "Предлагаемый Вам тест-опросник содержит 20 вопросов. К каждому из вопросов дана шкала ответов. Внимательно прочитайте каждый вопрос и обведите кружочком номер выбранного Вами ответа. В тесте нет "плохих" и "хороших" ответов. Старайтесь почувствовать себя свободно и отвечать искренне. Предпочтительнее тот ответ, который первым пришел Вам в голову".

Опросник

I. Если Вы беретесь за какое-то дело, то всегда доводите его до конца?

1. Определенно, да.
2. Пожалуй, да.
3. Пожалуй, нет.
4. Нет, не всегда.

II. Вы всегда спокойно реагируете на резкие или неудачные замечания в свой адрес?

1. Определенно, да.
2. Пожалуй, да.
3. Пожалуй, нет.
4. Определенно, нет.

III. Вы всегда выполняете свои обещания?

1. Определенно, да.
2. Пожалуй, да.
3. Пожалуй, нет.
4. Определенно, нет.

IV. Вы часто говорите и действуете под влиянием минутного настроения?

1. Очень часто.
2. Довольно часто.
3. Довольно редко.
4. Почти никогда.

V. В критических, напряженных ситуациях Вы хорошо владеете собой?

1. Да, всегда владею.
2. Пожалуй, всегда.
3. Пожалуй, нет.
4. Нет, не владею.

VI. У Вас часто без видимых или достаточно веских причин меняется настроение?

1. Такое случается очень часто.
2. Бывает время от времени.
3. Такое случается редко.
4. Такого вовсе не бывает.

VII. Вам часто приходится делать что-то наспех, когда поджимают сроки?

1. Определенно, да.
2. Пожалуй, да.
3. Пожалуй, нет.
4. Определенно, нет.

VIII. Вы могли бы назвать себя целеустремленным человеком?

1. Да, определенно мог бы.
2. Пожалуй, мог бы.
3. Скорее всего, не мог бы.
4. Нет, определенно не мог бы.

IX. В словах и поступках Вы придерживаетесь пословицы: "Семь раз отмерь, один раз отрежь"?

1. Да, всегда.
2. Часто.
3. Редко.
4. Нет, почти никогда.

X. Вы подчеркнуто равнодушны к тем, кто несправедливо ворчит и задирает Вас, например, в автобусе или трамвае?

1. Так я реагирую почти всегда.
2. Так я реагирую довольно часто.
3. Я редко так реагирую.
4. Я никогда так не реагирую.

XI. Вы сомневаетесь в своих силах и способностях?

1. Да, часто.
2. Иногда.
3. Редко.
4. Почти никогда.

XII. Вы легко увлекаетесь новым делом, но можете быстро к нему охладеть?

1. Определенно да.
2. Пожалуй, да.
3. Пожалуй, нет.
4. Определенно нет.

XIII. Вы умеете сдерживаться, когда кто-либо из начальства незаслуженно Вас упрекает?

1. Определенно да.
2. Пожалуй, да.
3. Пожалуй, нет.
4. Определенно нет.

XIV. Вам кажется, что Вы еще не нашли себя?

1. Согласен, именно так оно и есть.
2. Скорее всего, это так.
3. С этим я вряд ли соглашусь.
4. Я с этим определенно не согласен.

XV. Может ли под влиянием каких-либо новых обстоятельств Ваше мнение о самом себе не раз измениться?

1. Наверняка так.
2. Довольно вероятно.
3. Маловероятно.
4. Почти невероятно.

XVI. Обычно Вас трудно вывести из себя?

1. Определенно да.
2. Пожалуй, да.
3. Пожалуй, нет.
4. Определенно нет.

XVII. У Вас возникают желания, которые по разных обстоятельствам неосуществимы?

1. Такие желания возникают у меня часто.
2. Такие желания возникают время от времени.
3. У меня редко возникают такого рода желания.
4. Заведомо неосуществимых желаний у меня не возникает.

XVIII. Обсуждая с кем-либо важные жизненные пробл" мы, Вы замечаете, что Ваши собственные взгляды еще вполне определились?

1. Да, часто замечаю.
2. Иногда замечаю.
3. Замечаю довольно редко.
4. Нет, никогда не замечаю.

XIX. Случается ли, что такое-то дело Вам так надоедает, что, не докончив его, Вы беретесь за новое?

1. Да, так часто случается.
2. Иногда так бывает.
3. Так бывает довольно редко.
4. Так почти никогда не случается.

XX. Вы несколько неуравновешенный человек?

1. Определенно да.
2. Пожалуй, да.
3. Пожалуй, нет.
4. Определенно нет.

Обработка результатов

В процессе обработки результатов подсчитывают величину показателя импульсивности "Пи". Он представляет собой сумму баллов, набранную по шкалам всего тест-опросника.

В данном тест-опроснике четырехбалльная шкала ответов

Для вопросов 1, 2, 3, 5, 8, 9, 10, 13, 16 номер шкалы соответствует количеству баллов, то есть 1, 2, 3 или 4.

Для вопросов 4, 6, 7, 11, 12, 14, 15, 17, 18, 19, 20 баллы подсчитываются по шкале в обратном порядке, то есть шкале 1 соответствует балл 4; шкале 2 – 3, шкале 3 – 2 и шкала 1 равна 4 баллам.

Таким образом показатель импульсивности может варьировать у разных людей от 20 до 80 баллов.

Анализ результатов

Импульсивность – это черта, противоположная волевым качествам целеустремленности и настойчивости. Чем больше величина показателя импульсивности "Пи", тем больше импульсивности.

Уровень импульсивности может быть охарактеризован как высокий, средний и низкий.

Если величина "Пи" находится в пределах 66-80, то импульсивность высокого уровня, то есть выражена сильно; если его величина от 35 до 65 – то уровень ее средний, импульсивность умеренная, а если 34 и менее – то импульсивность низкого уровня. Высокий уровень импульсивности характеризует человека с недостаточным самоконтролем в общении и деятельности. Импульсивные люди часто имеют неопределенные жизненные планы, у них нет устойчивых интересов и они увлекаются то одним, то другим.

Люди с низким уровнем импульсивности, наоборот, целенаправленны, имеют ясные ценностные ориентации, проявляют настойчивость в достижении поставленных целей, стремятся доводить начатое дело до конца.

Если импульсивность высока, то следует составить программу самовоспитания, направленную на ее снижение и увеличение целенаправленности. При этом стоит учесть особенности локуса субъективного контроля.


РАЗДЕЛ IV
ИНДИВИДУАЛЬНО-ПСИХОЛОГИЧЕСКИЕ
ОСОБЕННОСТИ ЛИЧНОСТИ

Индивидуально-психологическими особенностями называются своеобразные свойства психической активности личности, которые выражаются в темпераменте, характере, мотивационно-потребностной сфере и способностях. Они образуются в результате системного обобщения индивидуальных биологических и социально приобретенных свойств, вовлеченных в функционирование системы поведения человека, а также его деятельности и общения. Они связаны со всеми психическими процессами: мотивационно-потребностными, познавательными, эмоционально-волевыми. Считается, что темперамент и характер обозначают динамические и содержательные аспекты поведения, а способности – это такие особенности личности, которые являются условием выполнения той или иной продуктивной деятельности.

ТЕМА 10. ТЕМПЕРАМЕНТ

Темперамент представляет собой результат объединения разнообразных биологических компонентов, которые вовлечены в функционирование системы поведения. Это обобщенная, качественно отличающаяся система разнообразных психобиологических свойств индивидуального поведения, потому темперамент проявляется и в психической ориентировке, и в программировании, и в регуляции, и в оценке жизнедеятельности человека в виде динамических процессов и состояний. К последним относят: интенсивность, скорость, темп, ритм, а также эмоциональную чувствительность и пластичность.

Темперамент принадлежит к первичным формам высшего психического синтеза. Его физиологической основой является тип высшей нервной деятельности, определяемый соотношением силы, уравновешенности, подвижности возбудительного и тормозного процессов. Однако соотношение между типом высшей нервной деятельности и традиционно выделяемыми типами темперамента (сангвиника, холерика, флегматика и меланхолика) далеко неоднозначны.

Темперамент, как психобиологическое свойство личности, проявляется в особенностях освоения предметного мира в стремлении к умственному и физическому труду, в социальных контактах, в быстроте перехода от одних видов деятельности к другим или от одних способов мышления к другим, в быстроте моторно-двигательных актов, в скорости речи, в эмоциональной чувствительности к расхождениям между задуманным и результатами общения и деятельности, в чувствительности к неудачам и оценкам людей.

В практикуме представлены методики, позволяющие установить не только преобладающий у человека тип темперамента, но и многообразные его свойства, а также особенности нервной системы.

Задание 29
Исследование силы нервной системы

Цель исследования: определить тип нервной системы при помощи темпинг-теста.

Материал и оборудование: бланки, представляющие собой стандартные листы бумаги (203х288 мм, 210х297мм), разделенные на шесть расположенных по три в два ряда квадратов, карандаши, секундомер, протокол исследования.

Процедура исследования

Исследование состоит из двух этапов. Его проводят в паре испытуемый и экспериментатор. Испытуемого спрашивают о самочувствии и просят удобно расположиться за хорошо освещенным столом, взять бланк и карандаш.

Первый этап

На первом этапе испытуемому предлагают проставлять карандашом точки в бланке правой рукой. По сигналу экспериментатора он должен переходить к расстановке точек из одного квадрата в другой.

Инструкция испытуемому: "По моему сигналу начинайте проставлять карандашом точки в каждом квадрате данного бланка. Старайтесь проставить как можно больше точек и переходите с одного квадрата на другой только по моей команде и только по направлению часовой стрелки. Теперь возьмите в правую руку карандаш и по сигналу "Начали!" проставляйте точки".

Проверив правильность понимания инструкции, экспериментатор дает сигнал "Начали!" и через каждые 5 секунд командует: "Перейти в другой квадрат!" По истечении 5 секунд работы в шестом квадрате он говорит "Стоп!"

Второй этап

Второй этап начинается вслед за первым после прочтения инструкции с предложением взять карандаш в левую руку и проставлять точки на новом бланке левой рукой.

Инструкция и порядок проведения исследования на втором этапе такие же, как и на первом.

Обработка результатов

Цель обработки результатов – определить характер работоспособности испытуемого во время выполнения задания темпинг-теста. Для этого сначала необходимо подсчитать количество точек, расставленных испытуемым за каждые 5 секунд в квадратах первого и второго бланка, и занести результаты в протокол.

___________Протокол исследования___________

Задание _______________ Дата _______________

Испытуемый _____________

Экспериментатор _________

Самочувствие испытуемого ________________________

№ квадрата | Промежуток времени работы (ВС) | Количество проставленных точек
 |  | правой рукой | левой рукой
1-й | 0-5 |  |
2-й | 6-10 |  |
3-й | 11-15 |  |
4-й | 16-20 |  |
5-й | 21-25 |  |
6-й | 26-30 |  |

Затем строятся графики работоспособности отдельно для правой и левой рук. Для этого на оси абсцисс нужно отложить пятисекундные промежутки времени, а на оси ординат – количество точек в каждом квадрате.

Анализ результатов

Сила нервной системы диагностируется на основании анализа графика работоспособности по форме кривой согласно нижеуказанным критериям. Типы динамики максимального темпа движения проиллюстрированы графиками (рис.2).

Рис. 2. Графики: а – выпуклого типа; б – ровного типа; в – нисходящего типа; г – промежуточного и вогнутого типов. Горизонтальная линия – линия,отмечающая уровень начального темпа работы в первые 5 секунд

  1. График работоспособности по типу выпуклый: темп работоспособности испытуемого нарастает в первые 10-15 секунд работы, а в последующем к 25-30 секундам он может снизиться ниже исходного уровня. Тип нервной системы испытуемого – сильный.

  2. График работоспособности по типу ровный, максимальный темп удерживается испытуемым примерно на одном уровне в течение всего времени работы. Тип нервной систему у испытуемого средней силы.

  3. График работоспособности по типу нисходящий: максимальный темп снижается уже со второго 5 секундного отрезка времени и остается на сниженном уровне в течение всей остальной работы. Это свидетельствует о слабости типа нервной системы испытуемого.

  4. График работоспособности по типу промежуточный; темп работы снижается в этом случае после первых 10-14 секунд. Тип нервной системы в этом случае средне-слабый.

  5. График работоспособности по типу вогнутый: первоначальное снижение максимального темпа сменяется затем кратковременным возрастанием темпа до исходного уровня. Вследствие способности к кратковременной мобилизации такие испытуемые также относятся к группе лиц со средне-слабым типом нервной системы.

При анализе результатов сначала сопоставляют графики работоспособности левой и правой руки. В большинстве случаев они по характеру одинаковы. У правшей – работоспособность правой руки выше работоспособности левшей, а у левшей – наоборот. В случае значительных расхождений графиков опыты желательно повторить через некоторые промежутки времени.

Важно сравнить силу нервной системы с особенностями темперамента испытуемого. На этом основании можно дать диагноз работоспособности и продумать рекомендации по ее повышению.

Задание 30
Исследование типа темперамента

Цель исследования: определить уровни экстраверсии эмоциональной устойчивости и тип темперамента.

Материал и оборудование: тест-опросник Г.Айзенка состоящий из 57 вопросов, бланк для ответов, ручка или карандаш.

Процедура исследования

Исследование типа темперамента можно проводить и с одним испытуемым, и с небольшой группой. В последнем случае должна быть обеспечена строгая самостоятельность ответов участников тестирования.

Количество текстов опросника и бланков должно соответствовать количеству опрашиваемых. Бланк для ответов представляет собой лист с напечатанными на нем номерами вопросов от 1 до 57 и расположенной рядом с номерами колонкой для ответов "Да" или "Нет".

В задачи экспериментатора входит раздача опросников, бланков, ручек или карандашей и чтение инструкции.

Инструкция испытуемому: "Вам предлагается ответить на 57 вопросов. Внимательно читайте эти вопросы и по ходу чтения в бланке проставляйте Ваш ответ, который может быть либо "Да" либо "Нет". Постарайтесь представить типичные ситуации и дайте первый "естественный" ответ без долгих раздумий. Помните, здесь нет "хороших" и "плохих" ответов. Выбранный Вами ответ на вопрос запишите в бланке для ответов против соответствующего номера. Старайтесь не оставлять вопросы без ответа".

Опросник

  1. Часто ли Вы испытываете тягу к новым впечатлениям, чтобы отвлечься, испытать сильные ощущения?

  2. Часто ли Вы чувствуете, что нуждаетесь в друзьях, которые могут Вас понять, ободрить, выразить сочувствие?

  3. Считаете ли Вы себя беззаботным человеком?

  4. Очень ли Вам трудно отказываться от своих намерений?

  5. Вы обдумываете свои дела не спеша и предпочитаете подождать, прежде чем действовать?

  6. Всегда ли Вы сдерживаете свои обещания, даже если это Вам невыгодно?

  7. Часто у Вас бывают спады и подъемы настроения?

  8. Вы обычно действуете и говорите без долгого обдумывания?

  9. Возникало ли у Вас когда-нибудь чувство, что Вы несчастны, хотя никакой серьезной причины для этого не было?

  10. Верно ли, что на спор Вы сделали бы почти все, что угодно?

  11. Смущаетесь ли Вы, когда хотите познакомиться с человеком противоположного пола, который симпатичен Вам?

  12. Бывает ли, что, разозлившись, Вы выходите из себя?

  13. Часто ли Вы действуете под влиянием минутного настроения?

  14. Часто ли Вы беспокоитесь из-за того, что сделали или сказали что-либо, чего не следовало?

  15. Вы обычно предпочитаете чтение книг встречам с людьми?

  16. Верно ли, что Вас легко обидеть?

  17. Любите ли Вы часто бывать в компаниях?

  18. Бывают ли у Вас мысли, которыми Вам хотелось бы делиться с другими людьми?

  19. Верно ли, что Вы иногда настолько полны энергии, что все "горит" в руках, а иногда совсем вялы?

  20. Стараетесь ли Вы ограничить круг своих .знакомств небольшим числом самых близких друзей?

  21. Вы много мечтаете?

  22. Когда на Вас кричат. Вы отвечаете тем же?

  23. Вас часто беспокоит чувство вины?

  24. Все ли Ваши привычки хороши?

  25. Способны ли Вы дать волю своим чувствам и вовсю-повеселиться в компании?

  26. Можно ли сказать, что нервы у Вас часто бывают напряжены до предела?

  27. Считают ли Вас человеком живым и веселым?

  28. После того как дело сделано, часто ли Вы возвращаетесь к нему и думаете, что могли бы сделать лучше?

  29. Верно ли, что Вы обычно молчаливы и сдержаны, когда находитесь среди людей?

  30. Бывает ли, что Вы передаете слухи?

  31. Бывает ли, что Вам не спится из-за того, что в голову лезут разные мысли?

  32. Верно ли, что Вы предпочтете узнать о чем-то в книге, нежели спросить об этом у других людей?

  33. Бывают ли у Вас сильные сердцебиения?

  34. Нравится ли Вам работа, требующая напряженного внимания?

  35. Бывают ли у Вас приступы дрожи?

  36. Верно ли, что Вы всегда говорите о знакомых Вам людях только хорошее, даже тогда, когда уверены, что они об этом не узнают?

  37. Верно ли, что Вам неприятно бывать в компании, где постоянно подшучивают друг над другом?

  38. Верно ли, что Вы раздражительны?

  39. Нравится ли Вам работа, требующая быстроты действия?

  40. Верно ли, что Вам нередко не дают покоя мысли о разных неприятностях и "ужасах", которые могли бы произойти, хотя все кончилось благополучно?

  41. Верно ли, что Вы неторопливы в движениях?

  42. Вы когда-нибудь опаздывали на свидание или работу?

  43. Вам часто снятся кошмары?

  44. Верно ли, что Вы такой любитель поговорить, что никогда не упустите удобного случая побеседовать с незнакомым человеком?

  45. Беспокоят ли Вас какие-нибудь боли?

  46. Вы сильно бы огорчились, если бы долго не смогли видеться со своими друзьями?

  47. Можете ли Вы назвать себя нервным человеком?

  48. Есть ли среди Ваших знакомых такие, которые Вам явно не нравятся?

  49. Могли бы Вы сказать, что Вы уверенный в себе человек?

  50. Легко ли Вас задевает критика Ваших недостатков или недостатков Вашей работы?

  51. Вы считаете, что трудно получить настоящее удовольствие от мероприятий, в которых много участников?

  52. Беспокоит ли Вас чувство, что Вы чем-то хуже других?

  53. Вы легко бы сумели внести оживление в скучную компанию?

  54. Бывает ли, что Вы говорите о вещах, в которых не разбираетесь?

  55. Беспокоитесь ли Вы о своем здоровье?

  56. Вы любите подшучивать над другими?

  57. Страдаете ли Вы от бессонницы?

Обработка результатов

Для определения типа темперамента необходимо определить величины показателей экстраверсии и невротизма. А для оценки надежности этих показателей подсчитывают величину показателя искренности. Величина показателей измеряется в баллах, подсчитываемых как количество совпадений ответов испытуемого с вопросами шкал.

Индекс искренности ("И") представляет собой количество совпадений ответов испытуемых с ответами по следующим вопросам: Ответ "Да" по вопросам №6, 24, 36; Ответ "Нет" на вопросы №12, 18, 30, 42, 48, 54.

Показатель экстраверсии ("Э") равен величине совпадений ответов испытуемых с такими: Ответ "Да" по вопросам №1, 3, 8, 10, 13, 17, 22, 25, 27, 39, 44, 46, 49, 53, 56;

Ответ "Нет" на вопросы №5, 15, 20, 29, 32, 34, 37, 41, 51.

Показатель невротизма – это величина совпадений ответов "Да" с такими вопросами соответствующей шкалы №2, 4, 7, 9, 11, 14, 16, 19, 21, 23, 26, 28, 31, 33, 35, 38, 40, 43, 45, 47, 50, 52, 55, 57.

Вторым шагом в ходе обработки результатов является построение схемы типов темперамента.

Темперамент и его основные свойства можно представить в виде точки проекции величины экстраверсии и эмоциональной устойчивости, полученной путем пересечения перпендикуляров, восстановленных к соответствующим значениям осей (рис. 3).

Анализ результатов

Результаты имеет смысл анализировать, если ответы испытуемого были достаточно искренними и величина индекса "И" не превышает 4 балла.

По мнению Г.Айзенка, сочетания экстраверсии-интроверсии и невротизма-эмоциональной устойчивости будучи свойствами темперамента, определяют его тип.

Свойства экстраверсии и интроверсии противоположны, равно как и вторая пара, то есть невротизм-эмоциональная устойчивость.

Их можно представить на континууме, где величины одного из показателей, например экстраверсии "Э" 0-12 означают отсутствие экстраверсии, то есть интроверсию, а величины 13-24 – ее выраженность.

0_________6__________12__________18__________24

интроверсия экстраверсия

Уровень экстраверсии устанавливают с помощью таблицы.

Индекс экстраверсии "Э" | Уровень экстраверсии-интроверсии
0-6 7-12 13-18 19-24 | высокая интроверсия средняя интроверсия средняя экстраверсия высокая экстраверсия

Аналогичное соотношение имеют полярные свойства невротизма – эмоциональной устойчивости. Их уровни определяются на основе тех же интервалов, что и уровня экстраверсии-интроверсии.

В общем смысле экстраверсия – это направленности личности на окружающих людей и события, интроверсия направленность личности на ее внутренний мир, а невротизм – понятие, синонимичное тревожности, проявляется как эмоциональная неустойчивость, напряженность, эмоциональная возбудимость, депрессивность.

Динамическое проявление этих свойств связано со скоростью выработки условных рефлексов, их прочностью, балансом процессов возбуждения-торможения в центральной нервной системе и уровнем активации коры головного мозга со стороны ретикулярной формации.

Так, экстраверт, по сравнению с интровертом, быстрее вырабатывает условные рефлексы, обладает большей терпимостью к боли, но меньшей терпимостью к сенсорной депривации, вследствие чего не переносит монотонности, чаще отвлекается во время работы. Типичными поведенческими проявлениями экстраверта являются общительность, импульсивность, недостаточный самоконтроль, хорошая приспособляемость к среде, открытость в чувствах. Он отзывчив, жизнерадостен, уверен в себе, стремится к лидерству, имеет много друзей, несдержан, стремится к развлечениям, любит рисковать, остроумен, не всегда обязателен.

Интроверта можно узнать по ряду особенностей поведения. Он часто погружен в себя, испытывает трудности, устанавливая контакты с людьми и адаптируясь к реальности. В большинстве случаев интроверт спокоен, уравновешен, миролюбив, его действия продуманны и рациональны. Круг друзей у него невелик. Интроверт любит планировать будущее, задумываясь над тем, что и как будет делать, не склонен поддаваться моментным побуждениям, пессимистичен, не любит волнений, придерживается заведенного жизненного порядка. Он контролирует свои чувства и редко ведет себя агрессивно, обязателен.

На одном полюсе невротизма (высокий уровень) находятся так называемые нейротики, отличающиеся нестабильностью; неуравновешенностью нервно-психических процессов, эмоциональной неустойчивостью, а также лабильностью вегетативной нервной системы. Поэтому они легко возбудимы, для них характерна изменчивость настроения, чувствительность, а также тревожность, мнительность, медлительность, нерешительность.

Другой полюс невротизма (низкий уровень) – это эмоционально-стабильные лица, характеризующиеся спокойствием, уравновешенностью, решительностью.

Вслед за характеристикой вышеприведенных пар свойств темперамента можно приступить к характеристике типов темперамента. Типы темперамента представлены на схеме (рис. 3).

На рис. №3 тип темперамента определяется в точках пересечения показателей экстраверсии и невротизма, восстановленных на соответствующих осях шкал в том или ином октанте. При этом темпераменту сангвиника соответствует экстраверсия и эмоциональная устойчивость, холерика – экстраверсия и невротизм, то есть эмоциональная неустойчивость, флегматика – интроверсия и эмоциональная устойчивость, а меланхолика – интроверсия и невротизм.

Если точка пересечения перпендикуляров попала в площадь малого круга радиусом в 6 единиц, то тип темперамента у испытуемого слабо выражен, а если она находится в пределах разности площадей большого и малого кругов – то тип темперамента ярко выражен.

Темперамент во многом определяет особенности характера человека. Сангвиники обычно бывают общительными, открытыми, разговорчивыми, живыми, инициативными, но часто беззаботными и не всегда склонны доводить начатое дело до конца. У холериков часты смены настроения, они активны, но в то же время импульсивны, бывают обидчивыми и агрессивными и в большинстве своем оптимистичны. В темпераменте флегматика особенно заметны размеренность, спокойствие, надежность. Они миролюбивы, но отличаются пассивностью. Меланхолики – это очень чувствительные люди, обычно наблюдательны, но потому тревожны, малообщительны, быстро раздражаются и много переживают, пессимистичны.

Понимая значение темперамента в регуляции динамики психической деятельности и в сохранении жизненных констант организма, можно продумать рекомендации для развития ряда свойств темперамента испытуемого посредством коррекции некоторых черт характера.

Например, в сангвиниках важно поощрять трудолюбие, склонность к новизне, но при этом нужно контролировать нагрузки, чтобы они были в разумных пределах. Им следует тренировать дисциплинированность и учиться деловым контактам и четкости.

Холерикам с их выраженными лидерскими качествами желательно следить за позитивностью отношений с окружающими, не "выяснять отношений" в моменты конфликтов, а обсуждать возникшие проблемы позже в спокойной ситуации, контролировать стремление подчинять себе других людей, направить усилия на собственное эстетическое воспитание.

Трудолюбивым флегматикам стоит порекомендовать тренировать свой социальный интеллект (понимание людей, наблюдательность за переживаниями других, налаживание контактов и т.п.). В ряде случаев из-за скромности у них не всегда адекватная самооценка, которую в этих случаях важно повысить.

Меланхоликам с их вдумчивостью и повышенной сензитивностью не стоит спешить включаться в виды деятельности и общения, где жесткая субординация. Им тоже нужно контролировать и рефлексировать свое отношение к другим (особенно избегать сильной веры в чей-то авторитет), настраиваться на успех в работе, а для этого рассчитывать сроки выполнения ее отдельных звеньев или частей. Для развития контактности и общительности желательно брать общественные нагрузки, позволяющие вступать в разные взаимоотношения с другими людьми, стараться участвовать в разных мероприятиях, выступать с докладами на конференциях.

Задание 31
Исследование свойств темперамента

Цель исследования: определить уровни эргичности, пластичности, темпа и эмоциональности как свойств темперамента.

Материал и оборудование: тест-опросник В.М.Русалова, состоящий из 105 вопросов, бланк для ответов, ручка.

Процедура исследования

Исследование свойств темперамента с помощью тест-опросника можно проводить как с одним испытуемым, так и с группой. При работе с группой каждый должен быть обеспечен текстом опросника и бланком для ответов.

В задачи экспериментатора входит обеспечение условий самостоятельности ответов испытуемых и чтение инструкции.

Инструкция испытуемому: "Вам предлагается ответить на 105 вопросов. Вопросы направлены на выявление Вашего обычного способа поведения. Постарайтесь представить типичные ситуации и дайте первый "естественный" ответ, который придет Вам в голову. Отвечайте быстро и точно. Помните, нет "хороших" или "плохих" ответов. Если Вы выбрали ответ "Да", поставьте крестик (или галочку) в графе "Да" на бланке для ответов возле соответствующего номера вопроса. Если Вы выбрали ответ "Нет", поставьте крестик (галочку) соответственно в графе "Нет".

Опросник

1. Подвижный ли Вы человек?

2. Всегда ли Вы готовы с ходу, не раздумывая, включиться в разговор?

3. Предпочитаете ли Вы уединение большой компании?

4. Испытываете ли Вы постоянную жажду деятельности?

5. Ваша речь обычно медленна и нетороплива?

6. Ранимый ли Вы человек?

7. Часто ли Вам не спится из-за того, что Вы поспорили с друзьями?

8. В свободное время Вам всегда хочется заняться чем-либо?

9. В разговоре с другими людьми Ваша речь часто опережает Вашу мысль?

10. Раздражает ли Вас быстрая речь собеседника?

11. Чувствовали бы Вы себя несчастным человеком, если бы на длительное время были лишены возможности общения с людьми?

12. Вы когда-нибудь опаздывали на свидание или на работу?

13. Нравится ли Вам быстро бегать?

14. Сильно ли Вы переживаете неполадки в своей работе?

15. Легко ли Вам выполнять работу, требующую длительного внимания и большой сосредоточенности?

16. Трудно ли Вам говорить очень быстро?

17. Часто ли Вы испытываете тревоги, что выполнили работу не так, как нужно?

18. Часто ли Ваши мысли перескакивают с одной на другую во время разговора?

19. Нравятся ли Вам игры, требующие быстроты и ловкости?

20. Легко ли Вы можете найти другие варианты решения известной задачи?

21. Испытываете ли Вы чувство беспокойства, что Вас неправильно поняли в разговоре?

22. Охотно ли Вы выполняете сложную, ответственную работу?

23. Бывает ли, что Вы говорите о вещах, в которых не разбираетесь?

24. Легко ли Вы воспринимаете быструю речь?

25. Легко ли Вам делать одновременно очень много дел?

26. Возникают ли у Вас конфликты с Вашими друзьями из-за того, что Вы сказали им что-то, не подумав заранее?

27. Вы предпочитаете делать несложные дела, не требующие от Вас большой энергии?

28. Легко ли Вы расстраиваетесь, когда обнаруживаете незначительные недостатки в своей работе?

29. Любите ли Вы сидячую работу?

30. Легко ли Вам общаться с разными людьми?

31. Вы обычно предпочитаете подумать, взвесить и лишь потом высказаться?

32. Все ли Ваши привычки хороши и желательны?

33. Быстры ли у Вас движения рук?

34. Вы обычно молчите и не вступаете в контакты, когда находитесь в обществе малознакомых людей?

35. Легко ли Вам переключиться от одного варианта решения задачи на другой?

36. Склонны ли Вы иногда преувеличивать в своем воображении негативное отношение близких Вам людей?

37. Разговорчивый ли Вы человек?

38. Вам обычно легко выполнять дело, требующее мгновенных реакций?

39. Вы обычно говорите свободно, без запинок?

40. Беспокоят ли Вас страхи, что Вы не справитесь с работой?

41. Легко ли Вы обижаетесь, когда близкие люди указывают на Ваши личные недостатки?

42. Испытываете ли Вы тягу к напряженной, ответственной деятельности?

43. Считаете ли Вы свои движения медленными и неторопливыми?

44. Бывают ли у Вас мысли, которые Вы хотели бы скрыть от других?

45. Можете ли Вы без долгих раздумий задать щекотливый вопрос другому человеку?

46. Доставляют ли Вам удовольствие быстрые движения?

47. Легко ли Вы "генерируете" новые идеи? 48. Сосет ли у Вас под ложечкой перед ответственным разговором?

49. Можно ли сказать, что Вы быстро выполняете порученное Вам дело?

50. Любите ли Вы браться за большие дела самостоятельно?

51. Богатая ли у Вас мимика в разговоре?

52. Если Вы обещали что-то сделать, всегда ли Вы выполняете свое обещание независимо от того, удобно Вам это или нет?

53. Испытываете ли Вы чувство обиды от того, что окружающие Вас люди обходятся с Вами хуже, чем следовало бы?

54. Вы обычно предпочитаете выполнять одновременно только одну операцию?

55. Любите ли Вы игры в быстром темпе?

56. Много ли в Вашей речи длительных пауз?

57. Легко ли Вам внести оживление в компанию?

58. Вы обычно чувствуете в себе избыток сил, и Вам хочется заняться каким-нибудь трудным делом?

59. Обычно Вам трудно переключить внимание с одного дела на другое?

60. Бывает ли, что у Вас надолго портится настроение от того, что сорвалось запланированное дело?

61. Часто ли Вам не спится из-за того, что не ладятся дела, связанные-непосредственно с работой?

62. Любите ли Вы бывать в большой компании?

63. Волнуетесь ли Вы, выясняя отношения с друзьями?

64. Испытываете ли Вы потребность в работе, требующей полной отдачи сил?

65. Выходите ли Вы иногда из себя, злитесь?

66. Склонны ли Вы решать много задач одновременно?

67. Держитесь ли Вы свободно в большой компании?

68. Часто ли Вы высказываете свое первое впечатление, не подумав?

69. Беспокоит ли Вас чувство неуверенности в процессе выполнения работы?

70. Медленны ли Ваши движения, когда Вы что-то мастерите?

71. Легко ли Вы переключаетесь с одной работы на другую?

72. Быстро ли Вы читаете вслух?

73. Вы иногда сплетничаете?

74. Молчаливы ли Вы, находясь в кругу друзей?

75. Нуждаетесь ли Вы в людях, которые бы Вас ободрили и утешили?

76. Охотно ли Вы выполняете множество разных поручений одновременно?

77. Охотно ли Вы выполняете работу в быстром темпе?

78. В свободное время Вас обычно тянет пообщаться с людьми? .

79. Часто ли у Вас бывает бессонница при неудачах на работе?

80. Дрожат ли у Вас иногда руки во время ссоры?

81. Долго ли Вы мысленно готовитесь перед тем, как высказать свое мнение?

82. Есть ли среди Ваших знакомых люди, которые Вам явно не нравятся?

83. Обычно Вы предпочитаете легкую работу?

84. Легко ли Вас обидеть в разговоре по пустякам?

85. Обычно Вы первым в компании решаетесь начать разговор?

86. Испытываете ли Вы тягу к людям?

87. Склонны ли Вы вначале поразмыслить, а потом говорить?

88. Часто ли Вы волнуетесь по поводу своей работы?

89. Всегда ли Вы платили бы за провоз багажа на транспорте, если бы не опасались проверки?

90. Держитесь ли Вы обычно обособленно на вечеринках или в компаниях?

91. Склонны ли Вы преувеличивать в своем воображении неудачи, связанные с работой?

92. Нравится ли Вам быстро говорить?

93. Легко ли Вам удержаться от высказывания неожиданно возникшей идеи?

94. Предпочитаете ли Вы работать медленно?

95. Переживаете ли Вы из-за малейших неполадок на работе?

96. Вы предпочитаете медленный? спокойный разговор?

97. Часто ли Вы волнуетесь из-за ошибок в работе, которые были Вами допущены?

98. Способны ли Вы успешно выполнять длительную трудовую работу?

99. Можете ли Вы, не долго думая, обратиться с просьбой к другому человеку?

100. Часто ли Вас беспокоит чувство неуверенности в себе при общении с людьми?

101. Легко ли Вы беретесь за выполнение новых заданий?

102. Устаете ли Вы, когда Вам приходится говорить долго?

103. Вы предпочитаете работать с прохладцей, без особого напряжения?

104. Нравится ли Вам разнообразная работа, требующая переключения внимания?

105. Любите ли Вы подолгу бывать наедине с собой?

Бланк для ответов на тест-опросник заготавливают на стандартных листах бумаги или на длинных полосах шириной 6-7 см. Ориентировочно его структура может выглядеть следующим образом.

NNпп вопроса | Ответы |  | NNпп вопроса | Ответы
 | Да | Нет |  | Да | Нет
1. 2. 3. ... |  |  | ... 104. 105 |  |
 |  |  | Фамилия И.О.

Обработка результатов

Цель обработки результатов – получение ряда показателей свойств темперамента: эргичности, социальной эргичности, пластичности, социальной пластичности, темпа, социального темпа, эмоциональности, социальной эмоциональности и контроля по вопросам на социальную желательность. Величины вышеназванных показателей подсчитываются по количеству совпадений с ответами "Да" и "Нет", приведенными в ключе.

Ключи

Эргичность (Эр): Ответы "Да" на вопросы №4, б, 15, 22, 42, 50, 58, 64, 98; Ответы "Нет" на вопросы №27, 83, 103.

Социальная Эргичность (СЭр): Ответы "Да" на вопросы №11, 30, 57, 62, 67, 78, 86; Ответы "Нет" на вопросы №3, 34, 74, 90, 105.

Пластичность (П): Ответы "Да" на вопросы №20, 25, 35, 38, 47, 66, 71, 76, 101; Ответы "Нет" на вопросы №54, 59.

Социальная пластичность (СП): Ответы "Да" на вопросы №2, 9, 18, 26, 45, 68, 85, 99; Ответы "Нет" на вопросы №31, 81, 87, 93.

Темп (Т): Ответы "Да" на вопросы №1, 13, 19, 33, 46, 49, 55, 77; Ответы "Нет" на вопросы №29, 43, 70, 94.

Социальный темп (СТ): Ответы "Да" на вопросы №24, 37, 39, 51, 72, 92; Ответы "Нет" на вопросы №5, 10, 16, 56, 96, 102.

Эмоциональность (Эм): Ответы "Да" на вопросы №14, 17, 28, 40, 60, 61, 79, 88, 91, 95, 97.

Социальная эмоциональность (СЭм): Ответы "Да" на вопросы №6, 7, 21, 36, 41, 48, 53, 63, 75, 80, 84, 100.

Контрольные вопросы на социальную желательность (К): Ответы "Да" на вопросы №32, 52, 89; Ответы "Нет" на вопросы №12, 23, 44, 65, 73, 82.

Анализ результатов

Ответы на данный тест-опросник позволяют охарактеризовать темперамент как систему формальных поведенческих изменений, отражающих 4 блоковую структуру функциональной системы человека:

  • блок афферентного синтеза, которому соответствует эргичность;

  • блок программирования, который представлен пластичностью;

  • блок исполнений, которому соответствует темп;

  • блок обратной связи, которому соответствует эмоциональная чувствительность.

В каждой шкале темперамента выделены две подшкалы:

предметно-ориентированная и субъективно-ориентированная (или коммуникативная). Они отражают две сферы взаимосвязи человека со средой: предметный мир и общество, то есть деятельность и общение.

Показатель "Эр" – предметная эргичность характеризует уровень потребности человека в освоении предметного мира, жажду деятельности, стремление к умственному и физическому труду, степень вовлеченности в трудовую деятельность.

Показатель "СЭр" – социальная эргичность отражает уровень потребности в социальных контактах, свидетельствует о направленности на освоение социальных форм деятельности, стремление к лидерству, об общительности и вовлеченности в социальную деятельность.

Показатель "П" – пластичность. Это показатель степени легкости или, наоборот, трудности переключения с одного предмета на другой, быстроты перехода с одних способов мышления на другие в процессе взаимодействия с предметной средой, стремления к разнообразию форм предметной деятельности.

Показатель "СП" – социальная пластичность помогает выяснять степень легкости или трудности переключения внимания в процессе общения с одного человека на другого, склонность к разнообразию коммуникативных программ и готовых форм социального контакта.

Показатель "Т" – темп представляет скоростные особенности человека. Он свидетельствует о скорости выполнения отдельных операций, быстроте моторно-двигательных актов при выполнении предметной деятельности.

Показатель "СТ" – социальный темп. С его помощью можно установить скоростные характеристики речедвигательных актов в процессе общения.

Показатель "Эм" – эмоциональность. Он предназначен для того, чтобы оценить эмоциональную чувствительность к несовпадению (расхождению) между задуманным, ожидаемым, планируемым и результатами реального предметного действия, чувствительность к неудачам в работе.

Показатель "СЭм" – социальная эмоциональность. Вопросы, соответствующие социальной эмоциональности, касаются эмоциональной чувствительности в коммуникативной сфере: чувствительности к неудачам в общении, к оценкам окружающих людей.

Показатель контроля социальной желательности "К" – это показатель искренности ответов. Совпадающие ответы характеризуют степень искажения отвечающим за информации о себе. Чем больше показатель "К", тем меньше искренности, и, наоборот, чем он меньше, тем более достоверными считаются другие показатели темперамента. Считается, что отвечающий был искренним и честным сам с собой, если "К" не превышает 5.

Уровень каждого из исследуемых свойств темперамента оценивается отдельно. При этом если тот или иной показатель имеет величину в пределах 0-3, то это свидетельствует о низком уровне, если 4-8 – средний, и если 9-12 – высокий.

Хорошее знание студентов о свойствах собственного темперамента помогает им лучше прогнозировать свое поведение, рассчитывать сроки выполнения взятых на себя заданий, понимать причины сложностей во взаимоотношениях с людьми. А желающие самосовершенствоваться смогут лучше сориентироваться в том, на какие стороны своего поведения им следует в первую очередь обратить внимание.

Исследование свойств темперамента может служить уточняющим средством, если возникли сомнения в диагностике типа темперамента предпринятые с помощью других методик. Если при этом уточняются данные исследования задания №30, то на этот тест опросник желательно отвечать не ранее, чем через неделю после заполнения опросника Г. Айзенка.


ТЕМА 11. ХАРАКТЕР

Характер представляет собой устойчивое сочетание психических свойств человека, в которых выражается его отношение к окружающему, способы поведения и реагирования. Характер – это единство индивидуального и типического, потому что в каждом симптомокомплексе свойств характера имеются свои особенные подструктуры с их неповторимыми взаимоотношениями. Вероятно, главными в симптомокоплексе характера являются волевые черты, которые при интеграции их в свойства личности определяют силу или слабость характера. Таким образом, характер не является простой совокупностью или случайным набором отдельных черт. Все его свойства взаимосвязаны, взаимозависимы. В результате закономерных взаимосвязей черт характер представляет собой целостную иерархическую структуру. В этой иерархии одни черты основные, определяющие, ведущие, а другие – подчиненные. Каждое из структурных свойств характера формируется при жизни в онтогенезе как способ реализации отношений в деятельности и общении.

В структуре характера могут преобладать интеллектуальные, эмоциональные или волевые компоненты.

Физиологической основой характера является динамический стереотип. Его особенности, так же как воспитание и сложности отношений с людьми, могут породить акцентуации характера, то есть чрезмерные усиления отдельных черт, которые приводят к дисгармоничному обращению человека с другими людьми, неадекватному отношению к себе, деятельности и так далее.

Для изучения свойств характера предлагаются тест-опросники диагностики уровня волевой саморегуляции, склонности к риску и выявление преобладающих характерологических тенденций.

Задание 32
Исследование склонности к риску

Цель исследования: оценить склонность к риску. Материал и оборудование: опросник А.Г.Шмелева, бланк для ответов и ручка.

Процедура исследования

При исследовании возможен как индивидуальный, так и групповой варианты. В последнем случае важно обеспечить независимость ответов испытуемых. Каждый получает текст опросника с инструкцией и бланк для ответов, состоящий из номеров вопросов и расположенной рядом графы для ответов.

Инструкция испытуемому. "Перед Вами набор утверждений. Внимательно прочитайте каждое утверждение и решите, верно оно или неверно по отношению к Вам. Если верно, то в листе ответов против номера этого утверждения, поставьте знак "плюс" (+), а если неверно – "минус" (-).

Опросник

  1. Я часто говорю до того, как обдумать сказанное.

  2. Мне нравится быстрая езда.

  3. Я часто меняю свои интересы и увлечения.

  4. Лучший способ приобрести настоящих друзей – говорить людям то, что о них думаешь.

  5. Во множестве случаев вопрос на экзамене может быть поставлен так, что он оказывается совершенно не связанным с программой, и вся подготовка оказывается бесполезной.

  6. Жизнь без опасностей мне не кажется слишком скучной.

  7. Если хочешь занять высокое положение по службе, следуй пословице "Тише едешь – дальше будешь".

  8. Азартные игры мешают развитию у человека чувства ответственности за то, чтобы принимать продуманные решения.

  9. Я быстрее испытываю скуку от какого-либо занятия, чем большинство людей, делающих то же самое.

  10. Я лучше пройду пешком две-три остановки, когда тороплюсь, а автобуса долго нет, хотя знаю, что автобус меня догонит, вместо того, чтобы ждать.

  11. Мне интересно сделать так, чтобы подзадорить кого-нибудь.

  12. Только неожиданные обстоятельства и некоторое чувство опасности позволяют мне мобилизовать свои силы.

  13. Я не получаю удовольствия от ощущения риска.

  14. Только по-настоящему смелые действия позволяют человеку получить известность и признание.

  15. Мне неприятны те лица, которые из-за собственной прихоти превращают серьезные дела в легкомысленные игры.

  16. Когда я вырабатываю конкретный план действий, я почти всегда уверен (уверена), что мне удастся его осуществить.

  17. Когда на небе светит солнце, я никогда не беру с собой на прогулку зонт, даже если прогноз обещает дождь.

  18. Я часто стремлюсь испытать возбуждение.

  19. Мне неприятно, когда мне навязывают пари, даже если я полностью уверен (уверена) в своем мнении по данному вопросу.

  20. В некоторых случаях я не остановлюсь перед тем, чтобы солгать, если мне нужно произвести хорошее впечатление.

  21. По-настоящему умный человек избегает скороспелых решений – он умеет дождаться таких моментов, когда действовать можно наверняка.

  22. Я не считаю, что трюки, выполняемые цирковыми акробатами, без страховочного пояса, выглядят более впечатляющими.

  23. Я предпочитаю работу, включающую перемены к путешествиям, даже если она может быть небезопасной.

  24. Я всегда плачу за провоз багажа на транспорте, даже если не опасаюсь проверки.

  25. Я думаю, что стоит верить в свой шанс, даже когда перевес не на моей стороне.

  26. В творческом деле главное – это дерзкий замысел, пусть даже в результате нас ждет неудача из-за нелепых случайностей.

  27. Я не пожалею денег ради того, чтобы в нужный момент выглядеть состоятельным и привлекательным человеком.

  28. Когда при встрече мой знакомый на меня не смотрит, я не стану навязывать ему свое общение и здороваться первым.

  29. Большинство людей не понимает, до какой степени их судьба зависит от случая.

  30. Если при покупке автомобиля мне придется выбирать между скоростью и комфортом, с одной стороны, и безопасностью, с другой, я выберу безопасность.

  31. Я чувствую себя лучше всего, когда испытываю острое увлечение какой-либо затеей.

  32. Я предпочитаю приобретать такую одежду, про которую я твердо знаю, что она надежна и выглядит хорошо независимо от скачков моды.

  33. Когда я играю в различные игры, я люблю взять инициативу на себя, даже зная, что противник только и ждет этого.

  34. Во время путешествий я люблю отклоняться от известных маршрутов.

  35. Я часто попадаю в такие ситуации, из которых мне хочется поскорее выбраться.

  36. Если я даю обещание, то практически всегда сдерживаю его, независимо от того, удобно мне это или нет.

  37. Если мой непосредственный начальник будет "зажимать" мои новаторские идеи, у меня хватит смелости довести их до сведения руководителя более высокого ранга.

  38. Азартные игры развивают у человека способность принимать смелые решения в сложных жизненных ситуациях.

  39. Когда я читаю остросюжетную книгу, я никогда не тороплюсь быстрее узнать, чем все кончится, и с удовольствием читаю по порядку.

  40. Мне понравилось бы прыгать с парашютом.

  41. Лучший способ вызвать искреннее отношение к себе – доверять людям.

  42. Я чувствую себя лучше всего, когда испытываю счастливое ощущение покоя и комфорта.

  43. Мне бывает гораздо труднее купить одну дорогую вещь, чем ряд дешевых вещей той же суммарной стоимости.

  44. Если я играю, то я предпочитаю играть или спорить на что-нибудь.

  45. Люди слишком часто безрассудно тратят собственное здоровье, переоценивая его запасы.

  46. Если мне не грозит штраф, то я перехожу улицу там, где удобно, а не там, где положено.

  47. Я не рискую покупать одежду без примерки.

  48. Только смелый человек способен на подлинно благородное отношение к людям, независимо от того, как они относятся к нему.

  49. В командной игре важнее всего взаимная подстраховка.

  50. В жизни людям на самом деле очень часто приходится играть в опасную игру "пан или пропал".

Обработка результатов

Цель обработки результатов – получить показатель величины склонности к риску как черты характера. Показатель подсчитывают по числу совпадений знаков ответов согласия-несогласия на утверждения шкалы склонности к риску.

№ утверждения и знак ответа

2+, 3+, 4+, 6-, 7-, 8-, 9+, 11+, 12+, 13-, 14+, 15-, 17+, 18+, 19-, 21-, 22-, 23+, 25+, 26+, 27+, 28-, 3-, 31+, 32-, 33+, 34+, 37+, 38+, 39+, 40+, 41+, 42-, 43-, 44+, 45-, 47-, 48+, 49-, 50+.

Для оценки отношения испытуемого к исследованию в опроснике заданы утверждения, согласие с которыми свидетельствует об искренности отвечающего, а несогласие – о неискренности.

Шкала искренности: Ответы "Неверно" ("-") по пунктам: 1, 5, 10, 16, 20, 24, 29, 35, 36, 46.

Показатель совпадений ответов по второй шкале, равный 8, 9 или 10, свидетельствует о недостоверности результатов тестирования. В этом случае тестирование нужно повторить, обратив дополнительное внимание испытуемого на инструкцию.

Анализ результатов

Анализ склонности к риску как черты характера имеет важное значение для психологического прогнозирования процессов принятия решения в ситуации неопределенности. В ходе анализа результатов следует ориентироваться на то, что показатель склонности к риску может варьировать от 0 до 40. Чем больше величина показателя, тем больше склонность к риску.

Если показатель склонности к риску составляет 30 и более единиц, то ее уровень является высоким, такого человека можно назвать рискующим при условии, что его ответы были достаточно искренними. Если показатель в границах от 11 до 29 – то склонность к риску средняя, а если меньше, чем 11, то уровень риска низкий, такой человек не любит рисковать, и его можно назвать осмотрительным.

Во время интерпретации результатов следует принять во внимание, что большая склонность к риску свидетельствует не только о решительности, но может вести и к авантюризму,

Задание 33
Исследование волевой саморегуляции

Цель исследования: определить уровень развития волевой саморегуляции.

Материал и оборудование: тест-опросник А.В.Зверькова и Е.В.Эйдмана, бланк для ответов я ручка.

Процедура исследования

Исследование волевой саморегуляции с помощью тест-опросника проводится либо с одним испытуемым, либо с группой. Чтобы обеспечить независимость ответов испытуемых, каждый получает текст опросника, бланк для ответов, на котором напечатаны номера вопросов и рядом с ними графа для ответа.

Инструкция испытуемому. "Вам предлагается тест, содержащий 30 утверждений. Внимательно прочитайте каждое и решите, верно или неверно данное утверждение по отношению к Вам. Если верно, то в листе для ответов против номера данного утверждения поставьте знак "плюс" (+), а если сочтете, что оно по отношению к Вам неверно, то "минус" (-).

Тест

  1. Если что-то не клеится, у меня нередко появляется желание бросить это дело.
  2. Я не отказываюсь от своих планов и дел, даже если приходится выбирать между ними и приятной компанией.
  3. При необходимости мне нетрудно сдержать вспышку гнева.
  4. Обычно я сохраняю спокойствие в ожидании опаздывающего к назначенному времени приятеля.
  5. Меня трудно отвлечь от начатой работы.
  6. Меня сильно выбивает из колеи физическая боль.
  7. Я всегда стараюсь выслушать собеседника, не перебивая, даже если не терпится ему возразить.
  8. Я всегда "гну" свою линию.
  9. Если надо, я могу не спать ночь напролет (например, работа, дежурстве) и весь следующий день быть в "хорошей форме".
  10. Мои планы слишком часто перечеркиваются внешними обстоятельствами.
  11. Я считаю себя терпеливым человеком.
  12. Не так-то просто мне заставить себя хладнокровно наблюдать волнующее зрелище.
  13. Мне редко удается заставить себя продолжать работу после серии обидных неудач.
  14. Если я отношусь к кому-то плохо, мне трудно скрывать свою наприязнь к нему.
  15. При необходимости я могу заниматься своим делом в неудобной и неподходящей обстановке.
  16. Мне сильно осложняет работу сознание того, что ее необходимо во что бы то ни стало сделать к определенному сроку.
  17. Считаю себя решительным человеком.
  18. С физической усталостью я справляюсь легче, чем другие.
  19. Лучше подождать только что ушедший лифт, чем подниматься по лестнице.
  20. Испортить мне настроение не так-то просто.
  21. Иногда какой-то пустяк овладевает моими мыслями, не дает покоя, и я никак не могу от него отделаться.
  22. Мне труднее сосредоточиться на задании или работе, чем другим.
  23. Переспорить меня трудно.
  24. Я всегда стремлюсь довести начатое дело до конца.
  25. Меня легко отвлечь от дел.
  26. Я замечаю иногда, что пытаюсь добиться своего наперекор объективным обстоятельствам.
  27. Люди порой завидуют моему терпению и дотошности.
  28. Мне трудно сохранить спокойствие в стрессовой ситуации.
  29. Я замечаю, что во время монотонной работы невольно начинаю изменять способ действия, даже если это порой приводит к ухудшению результатов.
  30. Меня обычно сильно раздражает, когда "перед носом" захлопываются двери уходящего транспорта или лифта.

Обработка результатов

Цель обработки результатов – определение величин индексов волевой саморегуляции по пунктам общей шкалы (В) и индексов по субшкалам "настойчивость" (Н) и "самообладание" (С).

Каждый индекс – это сумма баллов, полученная при подсчете совпадений ответов испытуемого с ключом общей шкалы или субшкалы.

В вопроснике б маскировочных утверждений. Поэтому общий суммарный балл по шкале "В" должен находиться в диапазоне от 0 до 24, по субшкале "настойчивость" – от О до 16 и по субшкале "самообладание" – от 0 до 13:

Ключ для подсчета индексов волевой саморегуляции.

Общая шкала | 1-, 2+, 3+, 4+, 5+,6-, 7+, 9+, 10-, 11+, 13-, 14-, 16-, 17+, 18+, 20+, 21-, 22-, 24+, 25-, 27+, 28-, 29-, 30-
"Настойчивость" | 1-, 2+, 5+, 6-, 9+, 10-, 11+, 13-, 16-, 17+, 18+, 20+, 22-, 24+, 25-, 27+
"Самообладание" | 3+, 4+, 5+, 7+, 13-, 14-, 16-, 21-, 24+, 27+, 28-, 29-, 30-

Анализ результатов

В самом общем виде под уровнем волевой саморегуляции понимается мера овладения собственным поведением в различных ситуациях, способность сознательно управлять своими действиями, состояниями и побуждениями.

Уровень развития волевой саморегуляции может быть охарактеризован в целом и отдельно по таким свойствам характера как настойчивость и самообладание.

Уровни волевой саморегуляции определяются в сопоставлении со средними значениями каждой из шкал. Если они составляют больше половины максимально возможной суммы совпадений, то данный показатель отражает высокий уровень развития общей саморегуляции, настойчивости или самообладания. Для шкалы "В" эта величина равна 12, для шкалы "Н" – 8, для шкалы "С" – 6.

Высокий балл по шкале "В" характерен для лиц эмоционально зрелых, активных, независимых, самостоятельных. Их отличает спокойствие, уверенность в себе, устойчивость намерений, реалистичность взглядов, развитое чувство собственного долга. Как правило, они хорошо рефлексируют личные мотивы, планомерно реализуют возникшие намерения, умеют распределять усилия и способны контролировать свои поступки, обладают выраженной социально-позитивной направленностью. В предельных случаях у них возможно нарастание внутренней напряженности, связанной со стремлением проконтролировать каждый нюанс собственного поведения и тревогой по поводу малейшей его спонтанности.

Низкий балл наблюдается у людей чувствительных, эмоционально неустойчивых, ранимых, неуверенных в себе. Рефлексивность у них невысока, а общий фон активности, как правило, снижен. Им свойственна импульсивность и неустойчивость намерений. Это может быть связано как с незрелостью, так и с выраженной утонченностью натуры, не подкрепленной способностью к рефлексии и самоконтролю.

Субшкала "настойчивость" характеризует силу намерений человека – его стремление к завершению начатого дела. На положительном полюсе – деятельные, работоспособные люди, активно стремящиеся к выполнению намеченного, их мобилизируют преграды на пути к цели, но отвлекают альтернативы и соблазны, главная их ценность – начатое дело. Таким людям свойственно уважение социальным нормам, стремление полностью подчинить им свое поведение. В крайнем выражении возможна утрата гибкости поведения, появление маниакальных тенденций. Низкие значения по данной шкале свидетельствуют о повышенной лабильности, неуверенности, импульсивности. которые могут приводить к непоследовательности и даже разбросанности поведения. Сниженный фон активности и работоспособности, как правило, компенсируется у таких лиц повышенной чувствительностью, гибкостью, изобретательностью, а также тенденцией к свободной трактовке социальных норм.

Субшкала "самообладание" отражает уровень произвольного контроля эмоциональных реакций и состояний. Высокий балл по субшкале набирают люди эмоционально устойчивые, хорошо владеющие собой в различных ситуациях. Свойственное им внутреннее спокойствие, уверенность в себе освобождает от страха перед неизвестностью, повышает готовность к восприятию нового, неожиданного и, как правило, сочетается со свободой взглядов, тенденцией к новаторству и радикализму. Вместе с тем стремление к постоянному самоконтролю, чрезмерное сознательное ограничение спонтанности может приводить к повышению внутренней напряженности, преобладанию постоянной озабоченности и утомляемости.

На другом полюсе данной субшкалы – спонтанность и импульсивность в сочетании с обидчивостью и предпочтением традиционных взглядов ограждают человека от интенсивных переживаний и внутренних конфликтов, способствуют невозмутимому фону настроения.

Социальная желательность высоких показателей по шкале неоднозначна. Высокие уровни развития волевой саморегуляции могут быть связаны с проблемами в организации жизнедеятельности и отношениях с людьми. Часто они отражают появление дезадаптивных черт и форм поведения. отличие от них низкие уровни настойчивости и самообладания в ряде случаев выполняют компенсаторные функции. Но также свидетельствуют о нарушениях в развитии свойств личности и ее умении строить отношения с другими людьми и адекватно реагировать на те или иные ситуации.

Получив информацию об осознаваемых особенностях саморегуляции, можно разработать программу совершенствования, отметив те свойства, которые в первую очередь нуждаются в развитии или коррекции.

Задание 34
Исследование характерологических тенденций

Цель исследования: установить преобладающие характерологические тенденции личности.

Материал и оборудование: перечень 128 черт, предложенный Т.Лири для составления характерологического портрета человека, два регистрационных бланка и карандаши.

Методики исследования

Исследование характерологических тенденций состоит из двух методик. На первом этапе используется методика самооценки испытуемым собственных свойств, а на втором – методика взаимооценки. Поэтому в исследовательскую группу входят экспериментатор и два испытуемых, желательно таких, которые знают друг друга хотя бы 1,5-2 месяца.

Методики исследования могут применяться последовательно то одним, то другим испытуемым, либо одновременно. В последнем случае важно, чтобы испытуемые были размещены не ближе чем 2 м друг от друга. Каждый из них получает перечень из 128 черт, регистрационный бланк и карандаш. Экспериментатор дает им инструкции и при одновременной работе двух испытуемых следит за соблюдением самостоятельности.

Инструкция первому испытуемому для самооценки черт характера: "Перед Вами перечень признаков или черт, с помощью которых можно описать психологический портрет любого человека. Отберите из всего набора те, которые Вы с полной уверенностью можете отнести к себе, и обведите соответствующий номер черты в регистрационном бланке. Старайтесь быть искренним и по возможности объективным".

Инструкция второму испытуемому для взаимооценки черт характера: "Перед Вами перечень признаков или черт, с помощью которых можно описать психологический портрет любого человека. Отберите из всего набора те, которые Вы с полной уверенностью можете отнести к Н. (то есть первому испытуемому), и обведите номер соответствующей черты в регистрационном бланке. Старайтесь быть по возможности объективным".

Перечень черт

1. Способный к сотрудничеству, взаимопомощи.

2. Уверен в себе.

3. Пользуется уважением у других.

4. Не терпит, чтобы им командовали.

5. Откровенный.

6. Жалобщик.

7. Часто прибегает к помощи других.

8. Ищущий одобрения.

9. Доверчив и стремится радовать других.

10. Любит ответственность.

11. Производит впечатление значительности.

12. Обладает чувством достоинства,

13. Ободряющий.

14. Благодарный.

15. Злой, жестокий.

16. Хвастливый.

17. Своекорыстный.

18. Способен признать свою неправоту. 19 Деспотичный.

20. Умеет настоять на своем.

21. Великодушен, терпим к недостаткам.

22. Начальственно-повелительный.

23. Стремится покровительствовать.

24. Способен вызвать восхищение.

25. Предоставляет другим принимать решения.

26. Прощает все.

27. Кроткий.

28. Может проявить безразличие.

29. Бескорыстный.

30. Любит давать советы.

31. Зависимый, несамостоятельный.

32. Самоуверен и напорист.

33. Ожидает восхищения от каждого.

34. Часто печален.

35. На него трудно произвести впечатление.

36. Общительный и уживчивый.

37. Открытый и прямолинейный.

38. Озлобленный.

39. Любит подчиняться.

40. Распоряжается другими.

41. Способен быть критичным к себе.

42. Щедрый.

43. Всегда любезен в обращении.

44. Уступчивый.

45. Застенчивый.

46. Любит заботиться о других.

47. Думает только о себе.

48. Покладистый.

49. Отзывчивый к призывам о помощи.

50. Умеет распоряжаться, приказывать.

51. Часто разочаровывается.

52. Неумолимый, но беспристрастный.

53. Часто гневлив.

54. Критичен к другим.

55. Всегда дружелюбен.

56. Сноб (судит о людях по рангу и достатку, а не по личным качествам).

57. Способен проявлять недоверие.

58. Очень почитает авторитеты.

59. Ревнивый.

60. Любит "поплакаться".

61. Робкий.

62. Обидчивый, щепетильный.

63. Часто недружелюбен.

64. Властный.

65. Безынициативный.

66. Способен быть суровым.

67. Деликатный.

68. Всем симпатизирует.

69. Деловитый, практичный.

70. Переполнен чрезмерным сочувствием.

71. Внимательный и ласковый.

72. Хитрый и расчетливый.

73. Дорожит мнением окружающих.

74. Надменный и самодовольный.

75. Чрезмерно доверчив.

76. Готов довериться любому.

77. Легко смущается.

78. Независимый.

79. Эгоистичный.

80. Нежный, мягкосердечный.

81. Легко поддается влиянию других.

82. Уважительный.

83. Производит впечатление на окружающих.

84. Добросердечный.

85. Охотно принимает советы.

86. Обладает талантом руководителя.

87. Легко попадает впросак.

88. Долго помнит обиды.

89. Легко поддается влиянию друзей.

90. Проникнут духом противоречия.

91. Портит людей чрезмерной добротой.

92. Слишком снисходителен к окружающим.

93. Тщеславный.

94. Стремится снискать расположение каждого.

95. Восхищающийся, склонный к подражанию.

96. Охотно подчиняется.

97. Со всеми соглашается.

98. Заботится о других в ущерб себе.

99. Раздражительный.

100. Стыдливый.

101. Отличается чрезмерной готовностью подчиняться.

102. Дружелюбный, доброжелательный.

103. Добрый, вселяющий уверенность.

104. Холодный, черствый.

105. Стремящийся к успеху.

106. Нетерпим к ошибкам других.

107. Благорасположенный ко всем без разбора.

108. Строгий, но справедливый.

109. Всех любит.

110. Любит, чтобы его опекали.

111. Почти никогда и никому не возражает.

112. Мягкотелый.

113. Другие думают о нем благосклонно.

114. Упрямый.

115. Стойкий и крутой, где надо.

116. Может быть искренним.

117. Скромный.

118. Способен сам позаботиться о себе.

119. Скептичен.

120. Язвительный, насмешливый.

121. Навязчивый.

122. Злопамятный.

123. Любит соревноваться.

124. Стремится ужиться с другими.

125. Неуверенный в себе.

126. Старается утешить каждого.

127. Самобичующий.

128. Бесчувственный, равнодушный.

Регистрационный бланк

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 31 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 44 | 44 | 45
46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60
61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70 | 71 | 72 | 73 | 74 | 75
76 | 77 | 78 | 79 | 80 | 81 | 82 | 83 | 84 | 85 | 86 | 87 | 88 | 89 | 90
91 | 92 | 93 | 94 | 95 | 96 | 97 | 98 | 99 | 100 | 101 | 102 | 103 | 104 | 105
106 | 107 | 108 | 109 | 110 | 111 | 112 | 113 | 114 | 115 | 116 | 117 | 118 | 119 | 120
121 | 122 | 123 | 124 | 125 | 126 | 127 | 128 |  |  |  |  |  |  |

Обработка результатов

Цель обработки результатов – получить индексы восьми характерологических тенденций и на их основе высчитать показатели двух основных тенденций: "Доминирование" и "Дружелюбие". Результаты исследования по методикам самооценки и взаимооценки обрабатываются по одному и тому же принципу: сначала подсчитывают в баллах индексы по каждой тенденции с помощью нижеприведенного ключа и результаты заносятся в таблицу, а потом по специальной формуле определяют показатели доминирования и дружелюбия.

Формулы для подсчета показателей основных тенденций составляются из величин восьми характерологических тенденций, обозначанных римскими цифрами.

Доминирование = I – V + 0,7 х (VIII + II – IV – VI)

Дружелюбие = VII – III + 0,7 х (VIII – II – IV + VI)

Ключ

Номера тенденций | Номера перечня черт
I. | 3, 10, 11, 19, 20, 22, 24, 30, 33, 40, 50, 64, 83, 86, 105, 113
II. | 2, 12, 16, 28, 32, 47, 56, 69, 72, 74, 78, 79, 93, 104, 118, 123
III. | 5, 15, 17, 37, 52, 53, 54, 63, 66, 99, 106, 108, 115, 116, 120, 128
IV. | 4, 6, 34, 35, 38, 51, 57, 59, 60, 62, 88, 89, 90, 114, 119, 122
V. | 18, 27, 41, 44, 45, 48, 61, 65, 77, 96 100, 101, 112, 117, 125, 127
VI. | 9, 7, 8, 14, 25, 31, 39, 58, 75, 82, 85 87, 95, 110, 111, 121
VII. | 1, 36, 43, 55, 68, 71, 73, 76, 81, 84, 94, 97, 102, 107, 109, 124
VIII. | 13, 21, 23, 26, 29, 42, 46, 49, 67, 70 80, 91, 92, 98, 103, 126

Анализ результатов

Вначале анализируются показатели каждой из восьми характерологических тенденций, устанавливаются наиболее и наименее выраженные тенденции в характере испытуемого по методике самооценки и взаимооценки. Минимальное значение тенденции – 0, а максимальное -16.

Каждая характерологическая тенденция имеет три ступени выраженности. Эти степени приведены в расшифровке последовательно и подчеркнуты. Первая степень при величинах индексов от 1 до 5 баллов представляет собой адаптивный вариант проявляющейся черты характера по отношению к другим людям. Вторая степень – промежуточный вариант при баллах от 6 до 10. Третья степень, если индекс более 10 баллов, – свидетельство дезадаптивности тенденции характера. В целом можно считать, что чем больше величина индекса, тем значимее соответствующая характерологическая тенденция.

Номера тенденций расшифровываются следующим образом.

Первая тенденция (I) – доминантность – властность – деспотичность – отражает лидерские данные, стремление к доминированию, независимости, способности брать на себя ответственность.

Вторая тенденция (II) – уверенность в себе – самоуверенность – самовлюбленность – отражает уверенность в себе, независимость, деловитость, в крайнем проявлении – эгоистичность и черствость.

Третья тенденция (III) – требовательность – непримиримость – жестокость – позволяет оценить такие качества, как раздражительность, критичность, нетерпимость к ошибкам партнера. Крайняя выраженность этой тенденции может проявляться в насмешливости и язвительности.

Четвертая тенденция (IV) – скептицизм – упрямство – негативизм – характеризует недоверчивость, положительность, ревность, обидчивость и злопамятность.

Пятая тенденция (V) – уступчивость – кротость – пассивная подчиняемость – позволяет оценить критичность к себе, скромность, робость, стыдливость.

Шестая тенденция (VI) – доверчивость – послушнocmь – зависимость – оценивает такие качества, как уважительность, благодарность, стремление доставлять радость партнеру.

Седьмая тенденция (VII) – добросердечие – несамостоятельность – чрезмерный конформизм – характеризует способность к взаимопомощи, общительность, доброжелательность, внимательность.

Восьмая тенденция (VIII) – отзывчивость – бескорыстие – жертвенность – отражает деликатность, нежность, стремление заботиться о близких, а также терпимость к недостаткам и умение прощать.

Познание характера человека позволяет прогнозировать поведение человека и заранее корректировать и контролировать способы обращения к другим людям, действия и поступки. Особого внимания заслуживает анализ основных тенденций, какими являются доминирование и дружелюбие. В случае преобладания доминирования вероятнее конфликты и неправильное понимание отношений людей, сложнее организация эффективного с психологической точки зрения взаимодействия. Потому важно настроиться на дружелюбное и кооперативное взаимоотношение с другими.


ТЕМА 12. СПОСОБНОСТИ

Индивидуально-психологические особенности личности, являющиеся условием выполнения той или иной успешной деятельности, равно как и организации взаимодействия людей друг с другом и их общения, называются способностями.

В основе формирования способностей лежат задатки. Задатки – это морфологические и функциональные особенности строения мозга, органов чувств и движения. Но успех деятельности зависит не только от них. Немаловажную роль играют мотивация и качества психических процессов, а также сам социальный опыт, благодаря которым возникают знания, умения и навыки. Определенные психические качества под влиянием требований деятельности, с которой личность связана посредством интересов и склонностей, складываются во взаимодействующую систему, которая, собственно, и является способностью.

Способности разделяются на общие, от которых зависит легкость овладения знаниями и различными видами деятельности, и специальные, благодаря которым человек в состоянии достигнуть высоких результатов в конкретном виде деятельности. Одна из особенностей и того и другого типа способностей – это чрезвычайно большие возможности компенсации или "замены" одних компонентов структуры способностей другими, если человек вынужден заниматься делом, не имея заранее готовых к нему способностей. Можно сказать, что особенности характера и мотивационно-потребностные компоненты личности здесь могут стать решающими. Учитывая это, в теме предложены не только тесты интеллекта, дающие возможность охарактеризовать общие способности, но и тест-опросники, предназначенные для выявления склонностей, в том числе склонностей к 'педагогической деятельности студентов.

Задание 35
Исследование умственных способностей

Цель исследования: определить уровень общих умственных способностей.

Материал и оборудование: краткий ориентировочный тест (КОТ), бумага, ручка или карандаш для письма, секундомер.

Процедура исследования

Тестирование проводится в парах, состоящих из испытуемого и экспериментатора. При необходимости с одним экспериментатором может проходить тестирование 3-5 человек, но в этом случае важно создать тишину, удобно расположить испытуемых и обеспечить независимое решение тестовых заданий.

Экспериментатор дает испытуемому инструкцию и нижеприведенный вариант теста для определения интегрального показателя общих способностей. После чтения инструкции и знакомства испытуемого с образцами выполнения заданий экспериментатор подает сигнал к выполнению теста словом "Начали!", засекает время и по истечении 15 минут говорит: "Стоп! Решение прекратить!"

Инструкция испытуемому. "Вам предлагается несколько простых заданий. Прочтите внимательно эту страницу и без команды не переворачивайте ее.

Заполните:

ф.И.О. ___________ возраст __________

образование ________ специальность______

Познакомьтесь с образцами заданий и правильными ответами на них:

"Быстрый" является противоположным по смыслу слову: 1 – тяжелый, 2 – упругий, 3 – скрытный, 4 – легкий, 5 – медленный 5

Бензин стоит 44 копейки за литр. Сколько стоит 2,5 литра? 110

Правильный ответ напишите над чертой. Правильный ответ 110 коп. или 1,1 руб.

Минер-минор. Эти два слова являются: 1 – сходными, 2 – противоположными, 3 – ни сходными, ни противоположными по значению. ___

В качестве правильного ответа над чертой надо записать цифру 3. Тест, который Вам будет предложен сейчас, содержит 50 вопросов. На выполнение теста Вам дается 15 минут. Ответьте на столько вопросов, на сколько сможете, и не тратьте много времени на один вопрос. Если необходимо – пользуйтесь бумагой для записи. О том, что Вам не понятно, спросите сейчас. Во время выполнения теста отвечать на Ваши вопросы я не буду. После команды переверните страницу и начинайте работать. Через 15 минут, по команде, сразу же прекратите выполнение заданий, переверните страницу и отложите ручку.

"Сосредоточьтесь. Положите ручку справа от себя. Ждите команды. Начали!"

Краткий ориентировочный тест

1. Одиннадцатый месяц года – это: 1 – октябрь, 2 – май, 3 – ноябрь, 4 – февраль.

2. "Суровый" является противоположным по значению слову: 1 – резкий, 2 – строгий, 3 – мягкий, 4 – жесткий, 5 – неподатливый.

3. Какое из приведенных ниже слов отлично от других: 1 – определенный, 2 – сомнительный, 3 – уверенный, 4 – доверие, 5 – верный.

4. Ответьте Да или Нет. Сокращение "н.э." означает: "нашей эры" (новой эры)?

5. Какое из следующих слов отлично от других: 1 – петь, 2 – звонить, 3 – болтать, 4 – слушать, 5 – говорить.

6. Слово "безукоризненный" является противоположным по своему значению слову: 1 – незапятнанный, 2 – непристойный, 3 – неподкупный, 4 – невинный, 5 – классический.

7. Какое из приведенных ниже слов относится к слову "жевать" как обоняние и нос: 1 – сладкий, 2 – язык, 3 – запах, 4 – зубы, 5 – чистый

8. Сколько из приведенных ниже пар слов являются полностью идентичными?

Sharp M.C. Sharp M.C.
Filder E.H. Filder E.N.
Connor M,G. Conner M,G.
Woesner O.W. Woerner O.W.
Soderquist P.E. Soderquist B.E.

9. "Ясный" является противоположным по смыслу слову: 1 – очевидный, 2 – явный, 3 – недвусмысленный, 4 - отчетливый, 5 – тусклый.

10. Предприниматель купил несколько подержанны? автомобилей за 3500 долларов, а продал их за 550 долларов заработав при этом 50 долларов за автомобиль. Сколько автомобилей он продал?

11. Слова "стук" и "сток" имеют: 1 – сходное значение, 2 – противоположное, 3 – ни сходное, ни противоположное.

1-2. Три лимона стоят 45 копеек. Сколько стоит 1,5 дюжины.

13. Сколько из этих 6 пар чисел являются полностью одинаковыми?

5296 5296
66986 69686
834426 834426
7354256 7354256
61197172 61197172
83238224 83238234

14. "Близкий" является противоположным слову: 1 – дружеский, 2 – приятельский, 3 – чужой, 4 – родной, 5 – иной.

15. Какое число является наименьшим: 6 0,7 9 36 0,31 5?

16. Расставьте предлагаемые ниже слова в таком порядке, чтобы получилось правильное предложение. В качестве ответа запишите две последние буквы последнего слова.

есть соль любовь жизнь

17. Какой из приведенных ниже пяти рисунков наиболее отличен от других?

18. Два рыбака поймали 36 рыб. Первый поймал в 8 раз больше, чем второй7 Сколько поймал второй?

19. "Восходить" и "возродить" имеют: 1 – сходное значение, 2 – противоположное, 3 – ни сходное, ни противоположное.

20. Расставьте предлагаемые ниже слова в таком порядке, чтобы получилось утверждение. Если оно правильно, то ответ будет П, если неправильно – Н. Мхом обороты камень набирает заросший.

21. Две из приведенных ниже фраз имеют одинаковый смысл, найдите их:

1. Держать нос по ветру.
2. Пустой мешок не стоит.
3. Трое докторов не лучше одного.
4. Не все то золото, что блестит.
5. У семи няиек дитя без глаза.

22. Какое число должно стоять вместо знака «?»:

73 66 59 52 45 38 ?

23. Длительность дня и ночи в сентябре почти такая же, как и в: 1 — июне, 2 — марте, 3 — мае, 4 — ноябре.

24. Предположим, что первые два утверждения верны. Тогда заключительное будет: 1 — верно, 2 — неверно, 3 — неопределенно.

Все передовые люди — члены партии.
Все передовые люди занимают крупные посты.
Некоторые члены партии занимают крупные посты.

25. Поезд проходит 75 см за 1/4 с. Если он будет ехать с той же скоростью, то какое расстояние он пройдет за 5 с?

26. Если предположить, что два первых утверждения верны, то последнее: 1 — верно, 2 — неверно, 3 — неопределенно. Боре столько же лет, сколько Маше. Маша моложе Жени. Боря моложе Жени.

27. Пять полукилограммовых пачек мясного фарша стоят 2 руб. Сколько килограмм фарша можно купить за 80 коп?

28. Расстилать и растянуть. Эти слова: 1 — схожи по смыслу, 2 — противоположны, 3 — ни схожи, ни противоположны.

29. Разделите эту геометрическую фигуру прямой линией на две части так, чтобы, сложив их вместе, можно было получить квадрат:

30. Предположим, что первые два утверждения верны. Тогда последнее будет: 1 — верно, 2 — неверно, 3 — неопределенно.

Саша поздоровался с Машей.
Маша поздоровалась с Дашей.
Саша не поздоровался с Дашей.

31. Автомобиль «Жигули» стоимостью 2400 руб. был уценен во время сезонной распродажи на 33 1/3%. Сколько стоил автомобиль во время распродажи?

32. Три из пяти фигур нужно соединить таким образом, чтобы получилась равнобедренная трапеция:

33, На платье требуется 2 1/3м. ткани. Сколько платьев можно сшить из 42 м?

34. Значения следующих двух предложений: 1 — сходны, 2 — противоположны, 3 — ни сходны, ни противоположны. Трое докторов не лучше одного. Чем больше докторов, тем больше болезней.

35. Увеличивать и расширять. Эти слова: 1 — сходны, — противоположны, 3 — ни сходны, ни противоположны.

36. Смысл двух английских пословиц: 1 — схож, 2 — противоположен, 2 — ни схож, ни противоположен. Швартоваться лучше двумя якорями. Не клади все яйца в одну корзину.

37. Бакалейщик купил ящик с апельсинами за 3,6 долл. В ящике их было 12 дюжин. Он знает, что 2 дюжины испортятся еще до того, как он продаст все апельсины. По какой цене ему нужно продавать апельсины, чтобы получить прибыль в 1/3 закупочной цены?

38. Претензия и претенциозный. Эти слова по своему значению: 1 — схожи, 2 — противоположны, 3 — ни сходны, ни противоположны.

39. Если бы полкило картошки стоило 0,0125 руб, то сколько килограмм можно было бы купить за 50 коп?

40. Один из членов ряда не подходит к другим. Каким числом Вы бы его заменили:

1/4 1/8 1/8 1/4 1/8 1/8 1/4 1/8 1/6.

41. Отражаемый и воображаемый. Эти слова являются. 1 — сходными, 2 — противоположными, 3 — ни сходными. ни противоположными,

42. Сколько соток составляет участок длиною 70 м и шириной 20 м?

43. Следующие две фразы по значению: 1 — сходны, 2 — противоположны, 3 — ни сходны, ни противоположны. Хорошие вещи дешевы, плохие дороги. Хорошее качество обеспечивается простотой, плохое — сложностью.

44. Солдат, стреляя в цель, поразил ее в 12.5% случаев. Сколько раз солдат должен выстрелить, чтобы поразить се сто раз?

45, Один из членов ряда не подходит к другим. Какое число Вы бы поставили на его место:

1/4 1/6 1/8 1/9 1/12 1/14?

46. Три партнера по акционерному обществу «Интенсивник» решили поделить прибыль поровну. Т. вложил в дело 4500 руб, К. — 3500 руб, П. — 2000 руб. Если прибыль составит 2400 руб, то насколько меньше прибыль получит Т. по сравнению с тем, как если бы прибыль была разделена пропорционально вкладам?

47. Какие две из приведенных ниже пословиц имеют сходный смысл:

1. Куй железо, пока горячо.
2. Один в поле не воин.
3. Лес рубят, цепки летят.
4. Не все то золото, что блестит.
5. Не по виду суди, а по делам гляди?

48. Значение следующих фраз: 1 — сходно, 2 — противоположно, 3 — ни сходно, ни противоположно. Лес рубят щепки летят. Большое дело не бывает без потерь.

49. Какая из этих фигур наиболее отлична от других?

50. В печатающейся статье 24000 слов. Редактор решил использовать шрифт двух размеров. При использовании шрифта большого размера на странице умещается 900 слов, меньшего — 1200. Статья должна занять 21 полную страницу в журнале. Сколько страниц должно быть напечатано меньшим шрифтом?

Обработка результатов

Цель обработки результатов — определение интегрального показателя общих умственных способностей (Ип). Его подсчитывают по количеству правильно решенных задач. Верные ответы представлены в следующей таблице.

№ Задания | Ключ | № Задания | Ключ | № Задания | Ключ | № Задания | Ключ
1. | 3 | 14. | 3 | 27. | 1 | 40. | 1/8
2. | 3 | 15. | 0,31 | 28. | 1 | 41. | 3
3. | 2 | 16. | НИ | 29. | 2-13 | 42. | 14
4. | ДА | 17. | 4 | 30. | 3 | 43. | 1
5. | 4 | 18. | 4 | 31. | 1600 | 44. | 800
6. | 2 | 19. | 3 | 32. | 1,2,4 | 45. | 1/10
7. | 4 | 20. | Н | 33. | 18 | 46. | 280
8. | 1 | 21. | 3,5 | 34. | 3 | 47. | 4.5
9. | 5 | 22. | 31 | 35. | 1 | 48. | 1
10. | 40 | 23. | 2 | 36. | 1 | 49. | 3
11. | 3 | 24. | 1 | 37. | 4,8 | 50. | 17
12. | 2,7 (270) | 25. | 1500 (15) | 38. | 1 |  |
13. | 4 | 26. | 1 | 39. | 20 |  |

Анализ результатов

Анализ результатов целесообразно начинать с определения уровня общих умственных способностей. Для этого количество правильно решенных задач (Ип) соотносится со шкалой уровней.

Величина показателя Ип | Уровень общих умственных способностей
13 и меньше | низкий
14-18 | ниже среднего
19-24 | средний
25-29 | выше среднего
30 и больше | высокий

Установленный уровень является многопараметрическим показателем общих способностей. Данная методика позволяет выделить эти параметры и проанализировать их.

Способности обобщения и анализа материала устанавливаются на основе выполнения заданий на пословицы. Эти задания требуют абстрагирования от конкретной фразы и перехода в область интерпретации смыслов, установления их пересечений и нового возврата к конкретным фразам.

Гибкость мышления как компонент общих способностей также определяется по выполнению заданий на пословицы. Если ассоциации испытуемого носят хаотический характер, то можно говорить о ригидности мышления (например, такие задания, как №11).

Инертность мышления и переключаемость — это важные характеристики общих способностей к обучаемости. Для их диагностики предусмотрено специальное расположение заданий в данном тесте. Чередование различных типов заданий в тексте может затруднять их решение лицам с инертными связями прошлого опыта. Такие лица с трудом меняют избранный способ работы, не склонны менять ход своих суждений, переключаться с одного вида деятельности на другой. Их интеллектуальные процессы малоподвижны, темп работы замедлен.

Эмоциональные компоненты мышления и отвлекаемость выявляются по заданиям, которые могут снижап показатель теста у испытуемых (24, 27, 31 и др.). Эмоционально реагирующие испытуемые начинают улыбаться и обращаться к экспериментатору вместо того, чтобы быть направленными на объект, то есть задачу.

Скорость и точность восприятия, распределение и концентрация внимания определяются заданиями №8 в 13. Они выявляют способность в сжатые сроки работать с самым разнообразным материалом, выделять основные содержания, сопоставлять цифры, знаки и т.п.

Употребление языка, грамотность может быть проанализирована на основании выполнения заданий на умение пользоваться языком. Задача №8 предполагает элементарные знания иностранного языка (в пределах алфавита).

Ориентировка устанавливается благодаря анализу стратегии выбора испытуемым задач для решения. Одни испытуемые решают все задачи подряд. Другие — только те, которые для них легки и решаются ими быстро. Определение легкости решения очень индивидуально. Здесь к тому же проявляются склонности тестируемых. Некоторые из них просматривают напечатанные на данном листе теста задания и выбирают сначала задачи математические, имеющие числовое содержание, а другие, пользуясь этой стратегией, предпочитают задачи вербальные.

Пространственное воображение характеризуется по решению четырех задач, предполагающих операции в двумерном пространстве.

Таким образом, методика КОТ может быть использована для исследования относительно большого количества компонентов общих способностей. С ее помощью достаточно надежно прогнозируется обучаемость и деловые качества человека. Тест позволяет продумать рекомендации для развития тех аспектов интеллекта, из-за которых медленно или неправильно выполнены соответствующие задания. Например, если испытуемый не выполнил задания №10, 13, то ему нужно рекомендовать упражнения, развивающие концентрацию и распределение внимания.

Если испытуемый плохо справляется с заданиями типа №2, 5, 6, то в этом случае ему поможет чтение толковых словарей, словарей крылатых выражений и слов, пословиц и поговорок, словарей иностранных слов и двуязычных словарей, а также полезно решать лингвистические задачи.

Если испытуемый плохо выполнил числовые задачи, то для развития соответствующего свойства полезны сборники головоломок.

В случае, когда у испытуемого вызывали проблемы задачи, требующие пространственного представления, важна тренировка концентрации внимания на разнообразных объектах, с последующим преобразованием их образов в представлении.

Задание 36
Исследование коммуникативных и организаторских склонностей

Цель исследования: определить уровень развития коммуникативных и организаторских склонностей.

Материал и оборудование: тест-опросник КОС, бланк для ответов, ручка.

Процедура исследования

Исследование коммуникативных и организаторских склонностей с помощью тест-опросника КОС можно проводить и с одним испытуемым и с группой. Испытуемым раздаются тексты опросника, бланки для ответов, и зачитывается инструкция.

Инструкция: «Предлагаемый Вам тест содержит 40 вопросов. Прочитайте их и ответьте на все вопросы с помощью бланка. На бланке напечатаны номера вопросов. Если Ваш ответ на вопрос положителен, то есть Вы согласны с тем, о чем спрашивается в вопросе, то на бланке соответствующий номер обведите кружочком. Если же Ваш ответ отрицателен, то есть Вы не согласны, то соответствующий номер зачеркните. Следите, чтобы номер вопроса и номер в бланке для ответов совпадали. Имейте в виду, что вопросы носят общий характер и не могут содержать всех необходимых подробностей. Поэтому представьте себе типичные ситуации и не задумывайтесь над деталями. Не следует тратить много времени на обдумывание, отвечайте быстро. Возможно, на некоторые вопросы Вам будет трудно ответить. Тогда постарайтесь дать гот ответ, который Вы считаете предпочтительным. При ответе на любой из этих вопросов обращайте внимание на его первые слова и согласовывайте свой ответ с ними. Отвечая на вопросы, не стремитесь произвести заведомо приятное впечатление. Важна искренность при ответе».

Опросник

  1. Много ли у Вас друзей, с которыми Вы постоянно общаетесь?
  2. Часто ли Вам удается склонить большинство своих товарищей к принятию ими Вашего мнения?
  3. Долго ли Вас беспокоит чувство обиды, причиненное Вам кем-то из Ваших товарищей? 4. Всегда ли вам трудно ориентироваться в создавшейся критической ситуации?
  4. Есть ли у Вас стремление к устанновлению новых знакомств с разными людьми?
  5. Нравится ли Вам заниматься общественной работой?
  6. Верно ли, что Вам приятнее и проще проводить время с книгами или за какими-либо другими занятиями, чем с людьми?
  7. Если возникли какие-либо помехи в осуществлении Ваших намерений, то легко ли Вы отступаете от них?
  8. Легко ли Вы устанавливаете контакты с людьми, которые значительно старше Вас по возрасту?
  9. Любите ли Вы придумывать и организовывать со своими товарищами различные игры и развлечения?
  10. Тру дно ли Вам включаться в новую для Вас компанию?
  11. Часто ли Вы откладываете на другие дни те дела, которые нужно было бы выполнить сегодня?
  12. Легко ли Вам удается устанавливать контакты с незнакомыми людьми?
  13. Стремитесь ли Вы добиться, чтобы Ваши товарищи действовали в соответствии с Вашим мнением?
  14. Трудно ли Вы осваиваетесь в новом коллективе?
  15. Верно ли, что у Вас не бывает конфликтов с товарищами из-за невыполнения ими своих обязанностей, обязательств?
  16. Стремитесь ли Вы при удобном случае познакомиться и побеседовать с новым человеком?
  17. Часто ли в решении важных дел Вы принимаете инициативу на себя?
  18. Раздражают ли Вас окружающие люди и хочется ли Вам побыть одному?
  19. Правда ли, что Вы обычно плохо ориентируетесь в незнакомой для Вас обстановке?
  20. Нравится ли Вам постоянно находиться среди людей?
  21. Возникает ли у Вас раздражение, если Вам не удается закончить начатое дело?
  22. Испытываете ли Вы чувство затруднения, неудобства или стеснения, если приходится проявить инициативу, чтобы познакомиться с новым человеком?
  23. Правда ли, что Вы утомляетесь от частого общения с товарищами?
  24. Любите ли Вы участвовать в коллективных играх?
  25. Часто ли Вы проявляете инициативу при решении вопросов, затрагивающих интересы Ваших товарищей?
  26. Правда ли, что Вы чувствуете себя неуверенно среди малознакомых Вам людей?
  27. Верно ли, что Вы редко стремитесь к доказательству своей правоты?
  28. Полагаете ли Вы, что Вам не доставляет особого труда внести оживление в малознакомую Вам компанию?
  29. Принимали ли Вы участие в общественной работе в школе?
  30. Стремитесь ли Вы ограничить круг своих знакомых небольшим количеством людей?
  31. Верно ли, что Вы не стремитесь отстаивать свое мнение или решение, если оно не было сразу принято Вашими товарищами?
  32. Чувствуете ли Вы себя непринужденно, попав в незнакомую Вам компанию?
  33. Охотно ли Вы приступаете к организации различных мероприятий для своих товарищей? 35. Правда ли, что Вы не чувствуете себя достаточно уверенным и спокойным, когда приходится говорить что-либо большой группе людей?
  34. Часто ли Вы опаздываете на деловые встречи, свидания?
  35. Верно ли, что у Вас много друзей?
  36. Часто ли Вы оказываетесь в центре внимания своих товарищей?
  37. Часто ли Вы смущаетесь, чувствуете неловкость при общении с малознакомыми людьми?
  38. Правда ли, что Вы не очень уверенно чувствуете себя в окружении большой группы своих товарищей?

Бланк для ответов представляет собой четыре колонки с цифрами, означающими номера вопросов и пронумерованными от 1 до 40 в определенном порядке, точно таком, как на образце.

Если испытуемых было несколько, то при необходимости бланки подписывают на обратной стороне.

Обработка результатов

Цель обработки результатов — получение индексов коммуникативных и организаторских склонностей. Для этого ответы испытуемого сопоставляют с дешифратором и подсчитывают количество совпадений отдельно по коммуникативным и организаторским склонностям. В дешифраторе учитывается построчное расположение номеров вопросов в бланке для ответов.

1 | 5 | 9 | 13 | 17 | 21 | 25 | 29 | 33 | 37
2 | 6 | 10 | 14 | 18 | 22 | 26 | 30 | 34 | 38
3 | 7 | 11 | 15 | 19 | 23 | 27 | 31 | 35 | 39
4 | 8 | 12 | 16 | 20 | 24 | 28 | 32 | 36 | 40

Дешифратор

Склонности | Ответы
 | положительные | отрицательные
Коммуникативные | номера вопросов 1-й строки | номера вопросов 3-й строки
Организаторские | номера вопросов 2-й строки | номера вопросов 4-й строки

Чтобы определить уровень коммуникативных и уровень организаторских склонностей, нужно высчитать их коэффициенты. Коэффициенты представляют собой отношение количества совпадающих ответов той или иной склонности к максимально возможному числу совпадений, в данном случае — к 20. Формулы для подсчета коэффициентов такие

Кх Ох
Кк = —— ; Ко = —— , где
20 20

Кк — коэффициент коммуникативных склонностей;

Ко — коэффициент организаторских склонностей;

Кх и Ox — количество совпадающих с дешифратором ответов соответственно по коммуникативным и организаторским склонностям.

Анализ результатов

В ходе анализа результатов сначала дают оценку уровня коммуникативных и организаторских склонностей испытуемого. Для этого пользуются шкалой оценок.

Шкала оценок коммуникативных и организаторских склонностей

Кк | КО | Шкала оценки
0,10-0,45 | 0,2-0,55 | 1
0,46-0,55 | 0,56-0,65 | 2
0,56-0,65 | 0,66-0,70 | 3
0,66-0,75 | 0,71-0,80 | 4
0,75-1,00 | 0,81-1,00 | 5

Уровень развития коммуникативных и организаторских склонностей характеризуется с помощью оценок по шкале следующим образом. Испытуемые, получившие оценку 1, — это люди с низким уровнем проявления коммуникативных и организаторских склонностей.

Испытуемые, получившие оценку 2, имеют коммуникативные и организаторские склонности ниже среднего уровня. Они не стремятся к общению, чувствуют себя скованно в новой компании, коллективе, предпочитают проводит время наедине с собой, ограничивают свои знакомства, испытывают трудности в установлении контактов с людьми и в выступлении перед аудиторией, плохо ориентируются в незнакомой ситуации, не отстаивают свое мнение, тяжело переживают обиды. Во многих делах они предпочитают избегать проявления самостоятельных решений и инициативы.

Для испытуемых, получивших оценку 3, характерен средний уровень проявления коммуникативных и организаторских склонностей. Они стремятся к контактам с людьми, не ограничивают круг своих знакомств, отстаивают свое мнение, планируют свою работу, однако потенциал их склонностей не отличается высокой устойчивостью. Эта группа испытуемых нуждается в дальнейшей серьезной и планомерной воспитательной работе по формированию и развитию коммуникативных и организаторских склонностей.

Испытуемые, получившие оценку 4, относятся к группе с высоким уровнем проявления коммуникативных и организаторских склонностей. Они не теряются в новой обстановке,быстро находят друзей, постоянно стремятся расширить круг своих знакомых, занимаются общественной деятельностью, помогают близким, друзьям, проявляют инициативу в общении, с удовольствием принимают участие в организации общественных мероприятий, способны принимать самостоятельное решение в трудной ситуации. Все это они делают не по принуждению, а согласно внутренним устремлениям.

Испытуемые, получившие высшую оценку 5, обладают очень высоким уровнем проявления коммуникативных и организаторских склонностей. Они испытывают, потребность в коммуникативной и организаторской деятельности и активно стремятся к ней, быстро ориентируются в трудных ситуациях, непринужденно ведут себя в новом коллективе, это инициативные люди, которые предпочитают в важном деле или в создавшейся сложной ситуации принимать самостоятельные решения, отстаивают свое мнение и добиваются, чтобы оно было принято другими. Они могут внести оживление в незнакомую компанию, любят организовывать разные игры, мероприятия, настойчивы в деятельности, которая их привлекает, и сами ищут такие дела, которые бы удовлетворяли их потребность в коммуникации и организаторской деятельности.

Коммуникативные и организаторские склонности представляют собой важный компонент и предпосылку развития способностей в тех видах деятельности, которые связаны с общением с людьми, с организацией коллективной работы. Они являются важным звеном в развитии педагогических способностей.

Желание заниматься организаторской деятельностью и общаться с людьми зависит и от содержания соответствующих форм активности, и от типологических особенностей самой личности. Во многом они определяются субъективной ценностью и значимостью для человека будущих результатов его активности и отношением к лицам, с которыми он взаимодействует. Это следует учесть, составляя рекомендации для испытуемых с низким уровнем развития исследуемых склонностей. Достаточно часто склонности появляются в ходе таких видов деятельности и общения, которые вначале человеку безразличны, но по мере включения в них становятся значимыми. Здесь важны собственные усилия и преодоление коммуникативных барьеров, которые возможны, если человек ставит себе сознательную цель саморазвития.


ТЕМА 13. ЛИЧНОСТЬ

Личностью в психологии называется системное социально-психологическое качество человека, формирующееся и развивающееся у него в процессе жизни в обществе по мере освоения разных видов деятельности и общения. Личность существует в пространстве разнообразных характерных для общества отношений. Имея сознание, человек ориентируется в сложной системе взаимоотношений, вступает вo взаимодействия, осознает себя, сравнивая с другими, переживает ситуации успеха и неудач. Мотивационная

функция деятельности и общения реализуется в виде побуждений, влечений, желаний, направленности благодаря таким компонентам личности, как потребности, мотивы, интересы. Ориентировка в жизни, особенно в людях, в том числе в самом себе, в межличностных отношениях, возможна благодаря познавательным процессам и выявляется не только в понятиях, суждениях, представлениях и умозаключениях, но и в идеалах, самосознании, убеждениях, мировоззрении. Реализация поведения человека, программирование его деятельности и общения связаны с целеполаганием, способностями, установками и убеждениями. Регуляция и контроль деятельности, общения и отношений происходит не только благодаря темпераменту и характеру, но и притязаниям и самооценке личности.

В данный практикум вошли задания, позволяющие охарактеризовать некоторые регуляционные отношения личности к себе и другим людям.

Задание 37
Исследование самооценки личности

Цель исследования: определить уровень самооценки. Материал и оборудование: список слов или специальный бланк со словами, характеризующими отдельные качества личности, ручка.

Это исследование имеет два существенно различающихся по процедуре варианта определения самооценки личности. В обоих случаях можно работать как с одним испытуемым, так и с группой.

Первый вариант исследования

В основе исследования самооценки в этом варианте методики лежит способ ранжирования. Процедура исследования включает две серии. Материалом, с которым работают испытуемые, является напечатанный на специальном бланке список слов, характеризующих отдельные качества личности. Каждый испытуемый получает такой бланк в начале исследования. При работе с группой испытуемых важно обеспечить строгую самостоятельность ранжирования.

Первая серия

Задача первой серии: выявить представление человека о качествах своего идеала, то есть "Я" идеальное. Для этого слова, напечатанные на бланке, испытуемый должен расположить в порядке предпочтения.

Инструкция испытуемому: "Прочитайте внимательно все слова, характеризующие качества личности. Рассмотрите эти качества с точки зрения присущности их идеальной личности, то есть с точки зрения полезности, социальной значимости и желательности. Для этого проранжируйте их, оценив каждое в баллах от 20 до 1. Оценку 20 поставьте в бланке, в колонке №1 слева от того качества, которое, по Вашему мнению, является самым полезным и желательным для людей.

Оценку 1 – в той же колонке №1 слева от качества, которое наименее полезно, значимо и желательно. Все остальные оценки от 19 до 2 расположите в соответствии с Вашим отношением ко всем остальным качествам. Следите, чтобы ни одна оценка не повторялась дважды".

Вторая серия

Задача второй серии: выявить представление человека о своих собственных качествах, то есть его "Я" реальное. Как и в первой серии испытуемого просят проранжировать напечатанные на бланке слова, но уже с точки зрения характерности или присущности обозначаемых ими качеств личности себе самому.

Инструкция испытуемому. "Прочитайте снова все слова, характеризующие качества личности. Рассмотрите эти качества с точки зрения присущности их Вам. Проранжируйте их в колонке №2, оценив каждое от 20 до 1. Оценку 20 – поставьте справа от того качества, которое, по Вашему мнению, является присущим Вам в наибольшей степени, оценку 19 – поставьте тому качеству, которое характерно для Вас несколько меньше, чем первое, и так далее. Тогда оценкой 1 у Вас будет обозначено то качество, которое присуще Вам меньше, чем все остальные. Следите, чтобы оценки-ранги не повторялись дважды".

Бланк со словами, характеризующими качества личности выглядит следующим образом.

Бланк

№1 | Качества личности | №2 | d | d2
 | Уступчивость |  |  |
 | Смелость |  |  |
 | Вспыльчивость |  |  |
 | Нервозность |  |  |
 | Терпеливость |  |  |
 | Увлекаемость |  |  |
 | Пассивность |  |  |
 | Холодность |  |  |
 | Энтузиазм |  |  |
 | Осторожность |  |  |
 | Капризность |  |  |
 | Медлительность |  |  |
 | Нерешительность |  |  |
 | Энергичность |  |  |
 | Жизнерадостность |  |  |
 | Мнительность |  |  |
 | Упрямство |  |  |
 | Беспечность |  |  |
 | Застенчивость |  |  |
 | Ответственность |  |  |

Обработка результатов

Цель обработки результатов – определение связи между ранговыми оценками качеств личности, входящими в представления "Я" – идеальное и "Я" реальное. Мера связи устанавливается с помощью коэффициента ранговой корреляции Ч.Спирмена. Оценки от 1 до 20 предложенных качеств в обоих рядах принимаются за их ранги. Разность рангов, определяющих место того или иного качества личности, дает возможность вычислить коэффициент по формуле:

п – число предложенных качеств личности (п=20);

d – разность номеров рангов.

Чтобы высчитать коэффициент, необходимо вначале подсчитать на бланке, в специально отведенной колонке, разность рангов (d) по каждому предложенному качеству. Затем каждое полученное значение разности рангов (d) возводят в квадрат и записывают результат на бланке в колонке (d ), суммируют и сумму (Sd2) вносят в формулу.

Если количество качеств равно 20, то формула имеет упрощенный вид:

Коэффициент ранговой корреляции (г) может находиться в интервале от –1 до +1. Если полученный коэффициент не менее -0,37 и не более +0,37 (при р = 0,05), то это указывает на слабую незначимую связь (или ее отсутствие) между представлениями человека о качествах своего идеала и своих реальных качествах. Такой показатель может быть вызван несоблюдением испытуемым инструкции. Но если инструкция выполнялась, то малая связь означает нечеткое и недифференцированное представление человеком своего идеального "Я" и "Я" реального.

Значение коэффициента корреляции от +0,38 до +1 – свидетельство наличия значимой положительной связи между "Я" – идеальным и "Я" – реальным. Это можно трактовать как проявление адекватной самооценки или, при R от +0,39 до-И), 89, тенденции к завышению. Но, значения от+0,9 до +1 часто выражают неадекватно завышенное самооценивание. Значение коэффициента корреляции в интервале от –0,38 до -1 говорит о наличии значимой отрицательной связи между "Я"-идеальным" и "Я"-реальным". Он отражает несоответствие или расхождение представлений человека о том, каким ему нужно быть, и тем, какой он, по его представлению, на самом деле. Это несоответствие предлагается интерпретировать как заниженную самооценку. Чем ближе коэффициент к – 1, тем больше степень несоответствия.

Второй вариант исследования

Второй вариант исследования самооценки основан на способе выбора. Материалом является список слов, характеризующих отдельные качества личности. Этот вариант исследования также состоит из двух серий.

Первая серия

Задача первой серии: определить список и количество эталонных качеств желаемого и нежелаемого образа – Я. Испытуемого просят просмотреть слова из списка и, выбрав, составить два ряда. В один ряд нужно записать слова, обозначающие те качества личности, которые относятся к субъективному идеалу, то есть составляют "положительное" множество, а в другой ряд – те качества, которые нежелательны, то есть составляют "отрицательное" множество.

Инструкция испытуемому: "Посмотрите внимательно на список предложенных слов, характеризующих личность. В левом столбике на листе бумаги запишите те качества, которые Вы хотели бы у себя иметь, а в правый – те, которые не хотели бы у себя иметь. Качества, смысл которых Вам непонятен или которые Вы не можете отнести ни в один, ни в другой столбик, никуда не пишите. Не думайте о том, есть ли данное качество у Вас или нет, важно только одно: хотите его иметь или нет".

Вторая серия

Задача второй серии: определить набор качеств личности испытуемого, которые, по его мнению, ему присущи, среди выбранных эталонных качеств "положительного" и "отрицательного" множества.

Инструкция испытуемому: "Просмотрите внимательно слова, записанные Вами в левый и в правый столбик и отметьте крестиком или галочкой те качества, которые, по Вашему мнению, Вам присущи".

Список качеств, характеризующих личность

Аккуратность, беспечность, вдумчивость, вспыльчивость, восприимчивость, гордость, грубость, жизнерадостность, заботливость, завистливость, застенчивость, злопамятность, искренность, изысканность, капризность, легковерие,медлительность, мечтательность, мнительность, мстительность, настойчивость, нежность, непринужденность, нервозность, нерешительность, несдержанность, обаяние, обидчивость, осторожность, отзывчивость, педантичность, подвижность, подозрительность, принципиальность, поэтичность, презрительность, радушие, развязность, рассудочность, решительность, самозабвение, сдержанность, сострадательность, стыдливость, терпеливость, трусость, увлекаемость, упорство, уступчивость, холодность, энтузиазм.

Обработка результатов

Цель обработки результатов – получение коэффициентов самооценки по "положительному" (СО+) и "отрицательному" (СО-) множествам. Для подсчета каждого из коэффициентов количество качеств в столбике, определенных испытуемым как присущих ему (М), делят на все количество качеств в данном столбике (Н). Формулы для подсчета коэффициентов выглядят следующим образом

М+ М-
СО+ = –– ; СО– = –– ; где
Н+ Н-

М+ и М- – количество качеств в "положительном" и "отрицательном" множествах, соответственно, отмеченных испытуемым, как присущие ему; Н+ и Н- – количество эталонных качеств, т.е. количество слов правого и левого столбика соответственно.

Уровень и адекватность самооценки определяют на основании полученных коэффициентов с помощью таблицы.

СО+ | СО- | Уровень самооценки
1-0,76 | 0-0,25 | неадекватная, завышенная
0,75-0,51 | 0,26-0,49 | адекватная с тенденцией к завышению
0,5 | 0,5 | адекватная
0,49-0,26 | 0,51-0,75 | адекватная с тенденцией к занижению
0,25-0 | 0,76-1 | неадекватная, заниженная

Определяя уровень самооценки и ее адекватность, важно учитывать не только величину полученного коэффициента, но и количество качеств, составляющих то или иное множество (Н+ и Н-). Чем меньше качеств, тем примитивнее соответствующий эталон. Кроме того, уровень самооценки по "положительному" и "отрицательному" множеству у некоторых испытуемых может не совпадать. Это требует специального анализа и может быть вызвано защитными механизмами личности.

Анализ результатов

В двух предложенных вариантах исследования самооценки ее уровень и адекватность определяются как отношение между "Я" идеальным и "Я" реальным. Представления человека о самом себе, как правило, кажутся ему убедительными независимо от того, основываются ли они на объективном знании или субъективном мнении, являются они истинными или ложными. Качества, которые человек приписывает самому себе, далеко не всегда адекватны. Процесс самооценивания может происходить двумя путями: 1) путем сопоставления уровня своих притязаний с объективными результатами своей деятельности и 2) путем сравнения себя с другими людьми.

Однако, независимо от того, лежат ли в основе самооценки собственные суждения человека о себе или интерпретации суждений других людей, индивидуальные идеалы или культурно-заданные стандарты, самооценка всегда носит субъективный характер, при этом ее показателями могут выступать адекватность и уровень.

Адекватность самооценивания выражает степень соответствия представлений человека о себе с объективными основаниями этих представлений. Так, например, неадекватность в оценивании своего внешнего вида может быть вызвана, с одной стороны, ориентацией человека на внешние стандарты, оценки и искаженным представлением об этих оценках или незнанием их, с другой стороны.

Уровень самооценки выражает степень реальных и идеальных или желаемых представлений о себе. Адекватную самооценку с тенденцией к завышению можно приравнять к позитивному отношению к себе, к самоуважению, принятию себя, ощущению собственной полноценности. Низкая самооценка, наоборот, может быть связана с негативным отношением к себе, неприятием себя, ощущением собственной неполноценности.

Выводы об адекватности и уровне самооценки будут надежными, если результаты совпадают по двум вариантам методики или подтверждаются наблюдением.

В процессе формирования самооценки важную роль играет сопоставление образа реального "Я" с образом идеального "Я". Поэтому тот, кто достигает в реальности характеристик, соответствующих идеалу, будет иметь высокую самооценку, даже если идеальный образ не отличается объемом и когнитивной сложностью. Если же человек рефлексирует разрыв между этими характеристиками и реальностью своих достижений, его самооценка, по всей вероятности, будет низкой.

Второй фактор, важный для формирования самооценки, связан с интериоризацией оценок и социальных реакций других людей, а также с позицией, выбираемой человеком в системе общественных и межличностных отношений. Адекватная самооценка способствует достижению внутренней согласованности.

Самооценка и отношение человека к себе тесно связаны с уровнем притязаний, мотивацией и эмоциональными особенностями личности. От самооценки зависит интерпретация приобретенного опыта и ожидания человека относительно самого себя и других людей.

Внутренняя противоречивость и искаженность представления о себе могут порождать у человека страдания, чувство вины, стыда, обиды, отвращения, гнева. Для гармонизации системы самоотношения существуют методы психологической коррекции и развития, одним из которых является социально-психологический тренинг.

Задание 38
Исследование уровня притязаний

Цель исследования: определить уровень притязания личности, используя, моторную пробу Шварцландера.

Материал и оборудование: бланк с четырьмя прямоугольными секциями, каждая из которых состоит из маленьких квадратов, размер стороны которых равен 1,25 см, ручка,секундомер.

Процедура исследования

Исследование проводится в паре, состоящей из экспериментатора и испытуемого.Задание дается как тест на моторную координацию, об истинной цели исследования испытуемый не должен знать вплоть до окончания исследования.

Экспериментатор должен удобно усадить испытуемого за хорошо освещенный стол, дать бланк с четырьмя прямоугольными секциями, ручку и провести исследование, состоящее из четырех проб, давая инструкции и отмечая время их выполнения с помощью секундомера.

В каждой пробе дается задание проставить крестики в максимальное количество квадратов одной из прямоугольных секций за определенное время.

Перед каждой пробой испытуемого просят назвать количество квадратов, которое он может заполнить крестиками, расставляя их по одному в каждом квадрате за 10 секунд. Он записывает свой ответ в верхнюю большую ячейку первой прямоугольной секции. После пробы, начинающейся и заканчивающейся по сигналу экспериментатора, испытуемый подсчитывает количество проставленных крестиков и записывает это количество в нижней большой ячейке прямоугольной секции. Важно, чтобы количество предполагаемых и реально заполненных квадратов записывал сам испытуемый.

Инструкция испытуемому: "Вам необходимо за 10 секунд проставить как можно большее количество крестиков в квадраты данной прямоугольной секции. Прежде, чем начать работу, определите, сколько квадратов Вы сможете заполнить. Запишите это число в верхней большой ячейке этой прямоугольной секции. Расставляйте крестики в квадраты по сигналу. Все ли понятно? Если да, то "Начали!"

Вторая проба проводится по той же схеме, что и первая. Перед ее началом дается такая инструкция: "Подсчитайте количество заполненных Вами квадратов и запишите свой результат в нижнем прямоугольнике первой секции. После

этого подумайте и определите, сколько Вы расставите крестиков в следующей таблице. Запишите это число в верхней большой ячейке второй прямоугольной секции".

На третьей пробе время выполнения задания уменьшается до 8 секунд. После ее проведения точно так же проводят четвертую пробу.

Дата, фамилия, имя, отчество испытуемого и экспериментатора заполняются с обратной стороны бланка после проведения всех проб данного исследования. Там же помещается самоотчет испытуемого. В самоотчете записывают не только самочувствие испытуемого, но и его оценку исследования. Для этого задаются вопросы: "Понравилось ли Вам исследование?" "Хотели бы Вы еще раз принять участие в подобного рода исследовании?" "Чем Вы руководствовались при определении Ваших возможностей в расстановке крестиков в квадраты?"

Обработка результатов

Цель обработки результатов – получить среднюю величину целевого отклонения, на основании которого определяют уровень притязаний испытуемого. Целевое отклонение (ЦО) – это разность между количеством графических элементов (крестиков), которые испытуемый намечал расставить, и реально расставленным количеством элементов. Они отмечаются на бланке каждым испытуемым самостоятельно в графах "УП" и "УД". При этом "УП" – это число, находящееся в верхней большой ячейке той или иной прямоугольной секции, а "УД" – в нижней.

Целевое отклонение подсчитывают по формуле

УП2, УП3 и УП4 – величины уровней притязаний в расстановке крестиков в квадраты каждой из 2-ой, 3-ей и 4-ой проб; УД1 УД2, УД3 – величины у ровня достижения в 1-ой, 2-ой и 3-ей пробах соответственно.

Анализ результатов

Уровень притязаний является важным структурообразующим компонентом личности. Это достаточно стабильное индивидуальное качество человека, которое характеризует: во-первых, уровень трудности намечаемых задач, во-вторых, выбор субъектом цели очередного действия в зависимости от переживаний успеха или неуспеха предыдущих действий, в третьих, желаемый уровень самооценки личности.

В предлагаемой методике уровень притязаний определяется по целевому отклонению, то есть по различию между тем, что человек наметил выполнить за определенное время, и тем, что он в действительности выполнил. Исследование позволяет выявить уровень и адекватность, иначе реалистичность, притязаний испытуемого. Уровень притязаний связан с процессом целеполагания и представляет собой степень локализации цели в диапазоне трудностей. Адекватность притязаний указывает на соответствие выдвигаемых целей и возможностей человека.

Для определения уровня и адекватности притязаний можно использовать следующие стандарты.

ЦО | Уровень притязаний
5 и более | нереалистично высокий
3-4,99 | высокий
1-2,99 | умеренный
–1,49-0,99 | низкий
–1,5 и ниже | нереалистично низкий

Высокий реалистичный уровень притязаний человека может сочетаться у него с уверенностью в ценности собственных действий, со стремлением к самоутверждению, ответственностью, коррекцией неудач за счет собственных усилий, с наличием устойчивых жизненных планов.

Если у человека высокий нереалистичный уровень притязаний, то, как правило, он сопровождается фрустрированностью, требовательностью к окружающим, экстрапунитивностью. Лица с таким уровнем притязаний ипохондричны и испытывают трудности в реализации собственных жизненных планов.

Умеренный уровень притязаний характерен для испытуемых, уверенных в себе, общительных, не ищущих самоутверждения, настроенных на успех, рассчитывающих меру своих сил и самоизмеряющих свои усилия с ценностью достигаемого.

Низкий уровень притязаний зависит во многом от установки на неудачу. У лиц с нереалистично низким уровнем притязаний часто бывают неясными планы на будущее. Обычно они ориентированы на подчинение и часто проявляют беспомощность. Одной из проблем таких людей может стать планирование своих действий в ближайшем времени и соотнесение их с перспективой.

Неадекватность уровня притязаний может приводить к дезадаптивному поведению, неэффективности какой-либо деятельности, к затруднениям в межличностных отношениях. Занижение уровня притязаний, развивающееся вследствие дефицита социально значимого успеха, может вызывать снижение мотивации, неуверенность и глобальную боязнь трудностей.

Коррекция уровня притязаний должна быть направлена на согласование представлений о желаемом результате с возможностями и способностями человека. Закрепление этого согласования в конкретной успешной деятельности повышает адекватность уровня притязаний.

Задание 39
Исследование эгоцентризма

Цель исследования: определить уровень эгоцентрической направленности личности.

Материал и оборудование: бланк теста ЭАТ, ручка, секундомер.

Процедура исследования

Исследование эгоцентризма с помощью проективного теста эгоцентрических ассоциаций (ЭАТ) можно проводить как с одним испытуемым, так и с группой, состоящей из 2-7 человек. При работе с группой каждый участник тестирования должен быть обеспечен бланком, ручкой, удобно размещаться за столом на расстоянии 1,5-2 м от соседей и экспериментатора.

Особенностью данного задания является то, что испытуемые не должны знать цели исследования. В качестве "подставной" цели может быть названа проверка скорости письменной речи или определение скорости возникновения ассоциаций на словесный стимульный материал. При этом важно подчеркнуть, что содержание, грамотность и каллиграфия значения не имеют. В процессе заполнения теста экспериментатору запрещается что-либо объяснять испытуемому помимо инструкции или давать оценки и высказывать отношение к его суждениям. Здесь необходимо следить за строгой индивидуальностью работы испытуемого и фиксировать время выполнения задания,

Инструкция испытуемому: "Тест содержит 40 незаконченных предложений. Вам необходимо дополнить каждой из них так, чтобы получились предложения, в которых выражена законченная мысль. Сразу записывайте первое пришедшее Вам в голову окончание незаконченного предложения. Старайтесь работать быстро. Время выполнения задания фиксируется".

Бланк теста эгоцентрических ассоциаций выглядит следующим образом.

Тестовый бланк

ЗАТ

Время, затраченное на заполнение теста __мин.
Дата
Ф.И.О. испытуемого
Возраст
Родной язык

1. В такой ситуации ...

2. Легче всего ...

3. Несмотря на то, что ...

4. Чем дольше ...

5. По сравнению с ...

6. Каждый ...

7. Жаль, что ...

8. В результате ...

9. Если ...

10. Несколько лет тому назад ...

11. Самое важное то, что ...

12. Только ...

13. На самом деле ...

14. Настоящая проблема в том, что ...

15. Неправда, что ...

16. Придет такой день, когда ...

17. Самое большое ...

18. Никогда ...

19. В то, что ...

20. Вряд ли возможно, что ...

21. Главное в том, что ...

22. Иногда ...

23. Лет так через двенадцать ...

24. В прошлом ...

25. Дело в том, что ...

26. В настоящее время ...

27. Самое лучшее ...

28. Принимая во внимание ...

29. Если бы не ...

30. Всегда ...

31. Возможность...

32. В случае ...

33. Обычно ...

34. Если бы даже ...

35. До сих пор ...

36. Условие для ...

37. Более всего...

38. Насчет ...

39. С недавнего времени ...

40. Только с тех пор ...

После завершения работы испытуемые сдают заполненные бланки теста. Экспериментатор быстро их просматривает, не вчитываясь в содержание, и, если замечает незавершенные предложения, то бланк возвращается с просьбой завершить то или иное предложение. При этом время фиксируется и прибавляется к предыдущему.

Обработка результатов

Цель обработки результатов – получение индекса эгоцентризма. По величине индекса можно судить об уровне эгоцентрической направленности личности.

Обрабатывать результаты имеет смысл, если испытуемый полностью справился с тестом, поэтому во время тестирования важно следить, чтобы все предложения были закончены. Если в тестовом бланке оказалось более 10 незаконченных предложений, то он обработке и анализу не подлежит. В таком случае испытуемого просят протестироваться еще раз через несколько дней.

Индекс эгоцентризма определяется путем выявления и подсчета предложений, содержащих информацию, указывающую на самого субъекта, то есть тестируемого. Эта информация выражается местоимениями и собственными местоимениями, образованными от него.

Это могут быть местоимения "я", "мне", "мой", "мною", "моих" и т.п. Информацию о самом субъекте несут также предложения, в которых указанных местоимений нет, но они явно подразумеваются при наличии глагола первого лица единственного числа.

Индексом эгоцентризма служит количество вышеобозначенных предложений. Для удобства подсчета предложений, содержащих это указание о самом субъекте и отражающих его центрацию на себе, в заполненном бланке местоимения первого лица единственного числа или соответствующие глагольные окончания подчеркиваются, а номер предложения обводится кружочком.

Анализ результатов

Для определения уровня эгоцентрической направленности личности и анализа полученных результатов приводится таблица. Она содержит градации уровней эгоцентризма студентов, в том числе студентов-первокурсников. Изменение уровней, характеризующих эгоцентрические тенденции у первокурсников, связано с тем, что поступление в вуз представляет собой изменение социального статуса юношей и девушек. В период адаптации к новому статусу происходит временное увеличение эгоцентричности личности.

Уровни эгоцентрической направленности юношей и девушек

Пол курс | Уровень эгоцентрической направленности
 | очень низкий | низкий | средний | высокий | очень высокий
Первокурсники, обучающиеся первый семестр:
юноши | 0-1 | 2-7 | 8-22 | 23-30 | 31-40
девушки | 0-1 | 2-7 | 8-22 | 23-29 | 30-40
Студенты других курсов:
юноши | 0-1 | 2-7 | 8-20 | 21-26 | 27-40
девушки | 0-1 | 2-7 | 8-21 | 22-27 | 28-40

Очень низкий (нулевой) показатель эгоцентризма означает, как правило, что испытуемый неверно понял инструкцию и поставил себе какую-то иную задачу вместо предложенной в инструкции.

Очень высокий показатель эгоцентризма может быть признаком акцентуации личности на своей собственной персоне.

В процессе анализа результатов нужно учесть, что эгоцентризм и эгоцентрическая направленность – это свойства личности. Они характеризуют ее позицию и представляют собой центрированную и фиксированную социальную установку, определяющую обращенность на свои качества, мысли, переживания, представления, действия, цели и т.п. Начиная с юношеского возраста сюда включается саморефлексия. Эгоцентрическая направленностью детерминируется позицией и способствует автономизации личности от других людей. Она вызывается потребностями в собственном успехе, в сочувствии, в опеке, в аффилиации, в самоутверждении, в защите своего "Я", в том числе и психосексуальной потребностью.

Эгоцентризм отражается на познавательных возможностях человека, препятствует эффективному общению и взаимодействию с людьми, тормозит развитие морально-нравственной сферы самой личности.

Лица с высоким уровнем эгоцентризма часто бывают конфликтными, так как недоучитывают, а порой и искажают смысловое содержание сообщения собеседника, что ведет к непониманию и межличностным проблемам.

В моральном плане эгоцентрическая направленность может вести к эгоизму, который проявляется в попытках использовать других людей для удовлетворения собственных потребностей и интересов, а также к прагматизму, то есть связыванию всего, с чем индивид встречается в жизни, только со своей пользой.

Поскольку определение величины и уровня эгоцентрической направленности достаточно значимо для испытуемого, то в данном исследовании особенно важно соблюдать этику психодиагностики. В случае доверия студента к экспериментатору желательно обсудить с ним причины, приведшие к эгоцентричности. Факторами, способствующими развитию эгоцентризма в детском и школьном возрасте, могут быть: перехваливание родителями и учителями, активная стимуляция к достижению успеха, недостаток контактов со сверстниками, привычки командовать в силу постоянного с детских лет положения руководителя (староста, ответственный за культмассовую или спортивную работу и т.п.).

Низкий уровень эгоцентризма часто является следствием постоянного подавления личности ребенка авторитетами. Дома ими становятся родители, а в школе – учителя и некоторые ученики.

В отдельных случаях высокий уровень эгоцентрической направленности может быть ситуативным, вызванным очень значимым для человека событием.

Для коррекции эгоцентризма нужен опыт общения и взаимодействия индивида с другими людьми. Важно развивать умение учитывать точки зрения других, контролировать правильность понимания людей, с которыми общаешься и взаимодействуешь, тренировать способность представить себя на месте другого, быть внимательным к состояниям окружающих. Целесообразно лицам с высоким уровнем эгоцентризма рекомендовать участие Б тренингах сензитивности, общения, децентрации.

Своевременная коррекция эгоцентризма важна еще и потому, что на фоне его высокого уровня развиваются психопатические черты личности, а при неадекватно низком уровне – конформность и социальная пассивность.


УКАЗАТЕЛЬ ЛИТЕРАТУРЫ
К МЕТОДИКАМ ИССЛЕДОВАНИЙ

Задание 1. Исследование роли ощущений в познавательной деятельности человека

  1. Практикум по общей и экспериментальной психологии: Учеб. пособие / В. Д. Балин, В.К. Гайда, В.А. Ганзен и др.; Под общ. ред. А.А. Крылова. – Л.: Изд-во Ленингр. ун-та, 1987. С.60-64.

  2. Практикум по общей психологии / В.В. Богословский, Т.И. Бочкарева, А.И. Великородн; Под ред. А.И. Щербакова. – М.: Просвещение, 1979. С.137-138.

Задание 2. Исследование остроты зрительных ощущений

  1. Марищук В.Л., Блудов Ю.М., Плахтиенко В.А., Серова Л. К. Методики психодиагностики в спорте. Учеб. пособие для студентов пед. ин-тов. 2-е изд. – М.: Просвещение, 1990. С.139-140.

  2. Психология познавательных процессов: Учебно-методическое пособие для студентов факультета медицинской психологии / Сост.: В.А.Мадорский, Н.И.Мельченко, Р.Ф.Ихсанов, Л.И.Мостовая. – Самара: СМИ, 1992. С.16.

Задание 3. Исследование мышечно-суставных ощущении

  1. Марищук В.Л., Блудов Ю.М., Плахтиенко В.А., Серова Л.К. Методики психодиагностики в спорте. Учеб. пособие для студентов пед. ин-тов. 2-е изд. – М.: Просвещение, 1990. С.141.

  2. Практические занятия по психологии / Сост. Н.Б. Берхин и С.Ф. Спичак; Под ред. А.В. Петровского. – М.: Просвещение, 1972. С.72.

  3. Психология познавательных процессов: Учебно-методическое пособие для студентов факультета медицинской психологии / Сост.: В.А. Мадорский, Н.И. Мельченко, Р.Ф. Ихсанов, Л.И. Мостовая. – Самара: СМИ, 1992. С. 17.

Задание 4. Исследование наблюдательности

  1. Практикум по общей психологии: Учеб. пособие для студентов пед. ин-тов /А.И. Абраменко, А.А. Алексеев, В.В. Богословский и др.; Под ред. А.И. Щербакова. 2-е изд. – М.: Просвещение, 1990. С.154.

  2. Фридман Л.M., Пушкина Т.А., Каплунович И.Я. Изучение личности учащегося и ученических коллективов: Кн. для учителя. – М.: Просвещение, 1988. С.88.

Задание 5. Исследование восприятия времени

  1. В.Л. Марищук, Ю.М. Блудов, В.А. Плахтиенко, Л.К. Серова. Методики психодиагностики в спорте. Учеб. пособие для студентов пед. ин-тов. 2-е изд. – М.: Просвещение, 1990.C.151.

  2. Практикум по общей психологии / В.В.Богословский, Т.И.Бочкарева, А.И.Великородн; Под ред. А.И. Щербакова. – М.: Просвещение, 1979. С.154-155.

  3. Практические занятия по психологии/Сост. Н.Б. Берхин и С.Ф. Спичак; Под ред. А.В. Петровского. – М.: Просвещение, 1972. С.78-79.

Задание 6. Исследование познавательного контроля при восприятии

  1. Колга В.А. Дифференциально-психологические исследования когнитивного стиля и обучаемости. Дис... канд. психол. наук. – Л., 1976.

  2. Когнитивные стили как проявление своеобразия индивидуального интеллекта / М.А. Холодная. Киев: УМК ВО, 1990. С.17-18.

Задание 7. Исследование объема кратковременной памяти

  1. Морозов С.М. Методы психологического исследования личности учащегося. Киев: УМК ВО, 1992. С.79-80.

  2. Практикум по общей психологии / В.В. Богословский, Т.И. Бочкарева, А.И. Великородн; Под ред. А.И. Щербакова. – М.: Просвещение, 1979. С.171-172.

  3. Учебные задания и методические рекомендации по теме "Память" практикума по общей экспериментальной психологии: для студентов отделения психологии философского факультета. Киев: Изд-во КГУ, 1986. С.32.

Задание 8. Исследование опосредованного запоминания

  1. Практикум по общей психологрии: Учеб. пособие для студентов пед. ин-тов / А.И. Абраменко, А.А. Алексеев, В.В. Богословский и др.; Под ред. А.И. Щербакова. 2-е изд. – М.: Просвещение, 1990. С. 169-170.

  2. Практикум по психологии / Под ред. А.Н. Леонтьева, Ю.Б. Гиппенрейтер. – М.: Изд-во Моск. ун-та. 1972. С.128-138.

  3. Практические занятия по психологии: Учеб. пособие для студентов пед. ин-тов / Сост. Н.Б. Берхин и С.Ф. Спичак; Под ред. А.В. Петровского. – М.: Просвещение, 1972. С.94.

Задание 9. Сравнительное исследование непосредственного и опосредованного запоминания отвлеченных понятий

  1. Общий практикум по психологии. Психологический эксперимент. Ч. III: Метод. указания / Под ред. М.Б. Михалевской, Т.В. Корниловой. – М.: Изд-во Моск. ун-та, 1987. С.24-29.

  2. Практикум по психологии / Под ред. А.Н. Леонтьева, Ю.Б. Гиппенрейтер. – М.: Изд-во Моск. ун-та. 1972 С.128-138.

  3. Практические занятия по психологии / Сост. Н.Б. Берхин и С.Ф. Спичак; Под ред. А.В. Петровского. – М.: Просвещение, 1972. С.91.

Задание 10. Исследование преобладающего типа запоминания

  1. Практические занятия по психологии / Сост. Н.Б. Берхин и С.Ф. Спичак; Под ред. А.В. Петровского. – М.: Просвещение, 1972. С.93.

  2. Прощицкая Е.Н. Выбирайте профессию: Учеб. пособие для ст. кл. сред. шк. – М.: Просвещение, 1991. С.61– 63.

Задание 11. Исследование избирательности внимания

  1. Лучшие психологические тесты для профотбора и профориентации: Описание и руководство к использованию / Отв. ред. А.Ф. Кудряшов. Петрозаводск: Петроком, 1992.С.11-12.

  2. Психодиагностические методы (в комплексном лон-гитюдном исследовании студентов). Отв. ред. А.А, Бодалев. – Л.: Изд-во Ленингр. ун-та, 1976. С.124-126.

Задание 12. Исследование концентрации внимания

  1. Головань Н.О. Ми готовi до школи? – Кiровоград: Держ. Центрально-Українське вид-во, 1994. С. 12-13.

  2. Лабораторные занятия по общей психологии: Методические рекомендации для студентов 1 курса / Сост. И.Ю. Шуранова. Кировоград: КГПИ, 1988. С.18-19.

Задание 13. Исследование переключения внимания

  1. Методические материалы к лабораторным занятиям по общей психологии: для студентов педагогических институтов: В 3 ч. / Сост. Т.Ф. Цыгульская. Кировоград: КГПИ, 1988. С.37-38.

  2. Практикум по общей психологии: Учеб. пособие для студентов пед. ин-тов / А.И. Абраменко, А.А. Алексеев, В.В. Богословский и др.; Под ред. А.И. Щербакова. 2-е изд. – М.: Просвещение, 1990. С.127-130.

  3. Практикум по психологии / Под ред. А.Н. Леонтьева, Ю.Б. Гиппенрейтер. – М.: Изд-во Моск. ун-та, 1972. С.101-104.

Задание 14, Исследование влияния установки на способ решения задач

  1. Практикум по психологии / Под ред. А.Н. Леонтьева, Ю.Б. Гиппенрейтер. – М.: Изд-во Моск. ун-та, 1972. С.145-151.

  2. Практические занятия по психологии/Сост. Н.Б. Берхин и С.Ф. Спичак; Под ред. А.В. Петровского. – М.: Просвещение, 1972. С.116-117.

  3. Luchins A.S., Luchins E.H. Rigidity of Behavier. – Oregon, 1959.

Задание 15. Исследование аналитичности мышления

  1. Морозов С.М. Методы психологического исследования личности учащегося. Киев: УМК ВО, 1992. С.33-41.

  2. Общая психодиагностика. Основы психодиагностики, немедицинской психотерапии и психологического консультирования / Под ред. А.А. Бодалева, В.В. Столина. – М.: Изд-во Моск. ун-та, 1987. С.147-151.

  3. Павлютенков Е.М. Кем быть? – Киев: Изд-во ЦК ЛКСМУ "Молодь", 1988. С.171-173.

  4. Практикум по психодиагностике. Психодиагностические материалы / Под ред. А.А. Бодалева, И.М. Карлинской, С.Р. Пантилеева, В.В. Столина. – М.: Изд-во Моск. ун-та, 1988. С.4З-45.

Задание 16. Исследование рефлексивности мышления

  1. Гончаров B.C. Зависимость стратегии поиска решения от типа мышления // Вопросы психологии. 1981. №4. С.132-136.

  2. Фридман Л.М., Пушкина Т.А., Каплунович И.Я. Изучение личности учащегося и ученических коллективов: Кн. для учителя.– М.: Просвещение, 1988. С.93.

Задание П. Исследование продуктивности воображения

  1. Изучение психологии личности "трудного" младшего школьника: Методические рекомендации для студентов педагогических институтов и учителей 1-3-х классов общеобразовательной школы / Сост.: Н.А. Головань. Кировоград: КГПИ, 1988. С.37-42.

  2. Методы исследования межличностного восприятия: Спецпрактикум по социальной психологии / Под ред. Г.М. Андреевой, B.C. Агеева. – М.: Изд-во Моск. ун-та, 1984. С.72-81.

  3. Розен И.М. Психология фантазии: Экспериментально-теоретическое исследование внутренних закономерностей продуктивной умственной деятельности. Минск: Изд-во ВГУ, 1977. С.86-92.

Задание 18. Исследование индивидуальных особенностей воображения

  1. Дьяченко О.М., Кириллова А.И. О некоторых особенностях развития воображения у детей дошкольного возраста // Вопросы психологии. 1980. №2. С. 107-114.

  2. Пашукова Т.И. О механизмах эмпатии и некоторых ее психических коррелятах: Вопросы психологии межличностного познания и общения: Сборник научных трудов. Краснодар: Изд-во Кубанского ун-та, 1983. С.86-92.

  3. Психологическая служба в педагогическом институте / П.В. Лушин, Н.А. Головань, Т.И. Пашукова, Т.Ф. Цыгульская, Н.Н. Дроботун; Под ред. П.В. Лушина. Кировоград: КГПИ, 1993. С.41-48.

Задание 19. Исследование творчества

  1. Практические занятия по психологии: Учеб. пособие для студентов пед. ин-тов / Сост. Н.Б. Берхин и С.Ф. Спи-чак; Под ред. А.В. Петровского. – М.: Просвещение, 1972. С.52.

  2. Психология познавательных процессов: Учебно-методическое пособие для студентов факультета медицинской психологии / Сост.: В.А. Мадорский, Н.И. Мельченко, Р.Ф. Ихсанов, Л.И. Мостовая. Самара: СМИ, 1992. С.60-61.

Задание 20. Исследование ригидности речи

  1. Практические занятия по психологии/Сост. Н.Б. Берхин и С.Ф. Спичак; Под ред. А.В. Петровского. – М.: Просвещение, 1972. С.52.

Задание 21. Исследование темпа устной речевой деятельности

  1. Лабораторные занятия по общей психологии: Методические рекомендации для студентов 1 курса / Сост. И.Ю. Шуранова. Кировоград: КГПИ, 1988. С.29.

  2. Методики психодиагностики в учебно-воспитательном процессе-/Сост. В.В. Гришин, П.В. Лушин. – М.: ИКА "Москва", 1990. С.49.

Задание 22. Исследование эготизма

  1. Органiзацiя психологiчного консультування у середнiй школi: Методичнi рекомендацiї для шкiльних психологiв i вихователiв. / Укл.: Лушин П.В., Головань Н.О., Цигульска Т.Ф. та iн. Кiровоград: КДПI, 1991. С.12-18.

  2. Рудестам К. Групповая психотерапия. Психокоррекционные группы: теория и практика: Пер. с анг. / Общ. ред. и вступ. ст. Л.А. Петровской. – М.: Прогресс, 1990. С. 145-149.

Задание 23. Исследование настроений

  1. Диагностика личности учащегося в коллективе: Методические рекомендации для учителей и студентов педагогических институтов / Сост. Т.И. Пашукова. Кировоград: КГПИ, 1989.С.10-12.

  2. Лутошкин А.Н. Эмоциональные потенциалы коллектива. – М.: Педагогика, 1988. С.104-119.

Задание 24. Исследование тревожности

  1. Лучшие психологические тесты для профотбора и профориентации: Описание и руководство к использованию / Отв. ред. А.Ф. Кудряшов. Петрозаводск: Петроком, 1992. С.41-45.

  2. Методики психодиагностики в спорте. Учеб. пособие для студентов пед. ин-тов., 2-е изд. Марищук В.Л., Блудов Ю.М., Плахтиенко В.А., Серова Л.К. – М.: Просвещение, 1990. С.52-56, 215-216.

  3. Методики психодиагностики в учебно-воспитательном процессе / Сост. В.В. Гришин, П.В. Лушин. – М.: ИКА "Москва". 1990. С.51-52.

Задание 25. Исследование эмоциональной отзывчивости

  1. Методические рекомендации по диагностике эмоциональной отзывчивости у подростков и старшеклассников для учителей и студентов пединститутов / Сост. Т.И. Пашукова. Кировоград: КГПИ, 1987. С.7-13.

  2. Kerr W.D., Speroff B.L Validation and evaluation of Empathy Test // Journal of genetic Psychology. 1954, V. 50. P.269-276.

  3. Mehrabian A., Epstein N. A measure of emotional Empathy // 1972. V. 40. N4. P.525-544.

Задание 26. Исследование субъективного контроля

  1. Бажин Е.Ф., Галынкина Е.А., Эткинд А.М. Метод исследования уровня субъективного контроля // Психологический журнал. 1984. Т.5. №3. С.152-161.

  2. Лучшие психологические тесты для профотбора и профориентации: Описание и руководство к использованию / Отв. ред. А.Ф. Кудряшов. Петрозаводск: Петроком, 1992.С.86-93.

Задание 27. Исследование настойчивости

  1. Витт Н.В. Эмоциональный фактор в обучении иностранному языку / Психология и методика устной речи в языковом вузе. Вып. 142. 1979. С.16-24.

  2. Методики психодиагностики в учебно-воспитательном процессе / Сост. В.В. Гришин, П.В. Лушин. – М.: ИКА "Москва". 1990. С.57-58.

Задание 28. Исследование импульсивности

  1. Ковалев С.В. Подготовка старшеклассников к семейной жизни: тесты, опросники, ролевые игры: Кн. для учителя. – М.: Просвещение. 1991. С.25-27.

Задание 33. Исследование волевой саморегуляции

  1. Практикум по психодиагностике. Психодиагностика мотивации и саморегуляции / Ред. колл. А.И. Зеличенко, И.М. Карлинская, С.Р. Пантилеев и др. – М.: Изд-во Моск. ун-та, 1990. С.116-129.

Задание 34. Исследование характерологических тенденций

  1. Методы исследования межличностного восприятия: Спецпрактикум по социальной психологии / Под ред. Г.М. Андреевой, B.C. Агеева. – М.: Изд-во Моск. ун-та, 1984. С.89-102.

  2. Насиновская Е.Е. Методы изучения мотивации личности. Опыт исследования личностно-смыслового аспекта мотивации: Учеб. методическое пособие. М.: Изд-во Моск. ун-та, 1988. С 63-64.

  3. Собчик Л.Н. Диагностика межличностных отношений. Модифицированный вариант интерперсональной диагностики Т. Лири: Методическое руководство. – М.: ИКА "Москва", 1990. С.48.

Задание 35. Исследование умственных способностей

  1. Практикум по психодиагностике. Конкретные психодиагностические методики / Ред. колл. А.И. Зеличенко, И.М. Карлинская, В.В. Столин, А.Г. Шмелев. – М.: Изд-во Моск. ун-та, 1989. С.112-126.

Задание 36. Исследование коммуникативных и организаторских склонностей

  1. Диагностика педагогических способностей учащихся: Методические рекомендации для студентов педагогических институтов и классных руководителей / Сост. Н.А. Головань. Кировоград: КГПИ, 1987. С.7-10.

  2. Профконсультационная работа со старшеклассниками / Под ред. Б.А. Федоришина. К.: Радянська школа. 1980. С.54-65.

Задание 37. Исследование самооценки

  1. Практические занятия по психологии: Учеб. пособие для студентов пед. ин-тов / Сост. Н.Б. Берхин и С.Ф. Спичак; Под ред. А.В. Петровского. – М.: Просвещение, 1972. С.30-32.

  2. Психологическая диагностика индивидуально-психологических свойств личности будущего педагога. Методические рекомендации для учителей, осуществляющих профессиональную ориентацию на педагогические профессии / Сост. Н.В. Ильчукова, Е.А. Ильчукова, Кропоткин Д.Т. Сыктывкар: Коми гос.пед. ин-тут, 1992. С.24-25.

Задание 38. Исследование уровня притязаний

  1. Бороздина Л.В. Исследование уровня притязаний: Учеб.пособие. – М.: Изд-во Моск. ун-та. 1985. С.90-91.

  2. Методики психодиагностики в учебно-воспитательном процессе/Сост. В.В. Гришин, П.В. Лушин. – М.: ИКА "Москва". 1990. С.26-28.

Задание 39. Исследование эгоцентризма

  1. Методические рекомендации по диагностике эгоцентризма у подростков и старших школьников для студентов-практикантов педагогических институтов / Сост. Т.Н. Пашукова. Кировоград: КГПИ, 1987. С. 16.

  2. Пашукова Т. И. Исследование эгоцентризма с помощью эгоцентрического ассоциативного теста / Новые исследования в психологии и возрастной физиологии // Педагогика. 1991. №2. С.45-48.

  3. Szustrowa Th. Test of Egocentric Associations (TES) // Polish Psychological Bulletin. 1976. V. 7. №4. Р.263-267.

Методы математической статистики

  1. Гласс Дж., Стэнли Дж. Статистические методы в педагогике и психологии: Пер с англ. – М.: Прогресс, 1976. С.495.

  2. Клайн П. Справочное руководство по конструированию тестов. Введение в психометрическое проектирование: Пер. с англ. К.: Малое научн. внедр. предприятия "ПАН ЛТД", 1994. С. 283.

  3. Окунь Ян. Факторный анализ: Пер. с польск. – М.: Статистика, 1974. С. 200.

  4. Grundlagen der Statistik fur Psuchologen, Padagogen und Soziologen. Berlin: Volk und Wissen Volkseigener Verlag, 1978. S.530.


СПИСОК ЛИТЕРАТУРЫ

  1. Атлас для экспериментального исследования отклонений в психической деятельности человека / Под ред. И.А. Полищука и А.Е. Видренко. 2-е изд. Здоров'я, 1980. С. 124.

  2. Бажин Е.Ф. Галынкина Е.А., Эткинд А.М. Метод исследования уровня субъективного контроля // Психологический журнал. 1984. Т. 5. №3. С.152-161.

  3. Бороздина Л.В. Исследование уровня притязаний: Учеб. пособие. – М.: Изд-во Моск. ун-та. 1985. С.103.

  4. Бурлачук Л.Ф., Морозов С.М. Словарь-справочник по психологической диагностике. Киев: Наукова думка, 1989. С.200.

  5. Витт Н.В. Эмоциональный фактор в обучении иностранному языку // Психология и методика устной речи в языковом вузе. 1979. Вып. 142. С.16-24.

  6. Гласс Дж., Стэнли Дж. Статистические методы в педагогике и психологии: Пер с англ. – М.: Прогресс, 1976. С.495.

  7. Головань Н.О. Ми готовi до школи? – Кiровоград: Держ. Центрально-Українське вид-во, 1994. С.72.

  8. Гончаров B.C. Зависимость стратегии поиска решения от типа мышления // Вопросы психологии. 1981. №4. С.132-136.

  9. Диагностика личности учащегося в коллективе: Методические рекомендации для учителей и студентов педагогических институтов / Сост. Т.И. Пашукова. Кировоград: КГПИ, 1989. С.20.

  10. Диагностика педагогических способностей учащихся: Методические рекомендации для студентов педагогических институтов и классных руководителей / Сост. Н.А. Головань. Кировоград: КГПИ, 1987. С.20.

  11. Дьяченко О.М., Кириллова А.И. О некоторых особенностях развития воображения у детей дошкольного возраста // Вопросы психологии 1980. №2. С.107-114.

  12. Жариков Е.С., Крушельницкий Е.Л. Для тебя и о тебе: Кн. для учащихся. – М.: Просвещение, 1991. С.223.

  13. Изучение психологии личности "трудного" младшего школьника: Методические рекомендации для студентов педагогических институтов и учителей 1-3-х классов общеобразовательной школы / Сост. И.А. Головань. Кировоград: КГПИ, 1988. С.48.

  14. Ильин Е.П. Методические указания к практикуму по психофизиологии. – Л.: Изд-во Ленингр. ун-та 1981. С.83.

  15. Клайн П. Справочное руководство по конструированию тестов. Введение в психометрическое проектирование: Пер. с англ. Киев: Малое научн. внедр. предприятия "ПАН ЛТД". 1994. С.283.

  16. Ковалев С.В. Подготовка старшеклассников к семейной жизни: тесты, опросники, ролевые игры: Кн. для учителя. – М.: Просвещение. 1991. С. 143.

  17. Холодная М.А. Когнитивные стили как проявление своеобразия индивидуального интеллекта. Киев: УМК ВО, 1990. С.75.

  18. Колга В.А. Дифференциально-психологические исследования когнитивного стиля и обучаемости. Дис. ... канд. психол. наук. – Л., 1976.

  19. Лабораторные занятия по общей психологии: Методические рекомендации для студентов 1 курса / Сост. И.Ю. Шуранова. Кировоград: КГПИ, 1988. С.32.

  20. Лутошкин А.Н. Эмоциональные потенциалы коллектива. -М.: Педагогика, 1988. С. 128.

  21. Лучшие психологические тесты для профотбора и профориентации: Описание и руководство к использованию / Отв. ред. А.Ф. Кудряшов. Петрозаводск: Петроком, 1992. С.318.

  22. Методики психодиагностики в спорте: Учеб. пособие: В.А. Марищук, Ю.М. Блудов, В.А. Плахтиенко, Л.К. Серова. 2-е изд. Учеб. пособие для студентов пед. ин-тов. – М.: Просвещение, 1990. С.256.

  23. Методики психодиагностики в учебно-воспитательном процессе / Сост. В.В. Гришин, П.В. Лушин. – М.: ИКА "Москва". 1990. С.64.

  24. Методические материалы к лабораторным занятиям по общей психологии: для студентов педагогических институтов: В 3 ч. / Сост. Т.Ф. Цыгульская. Кировоград: КГПИ, 1988. С.40.

  25. Методические рекомендации по диагностике эгоцентризма у подростков и старших школьников для студентов-практикантов педагогических институтов / Сост. Т. И. Пашукова. Кировоград: КГПИ, 1987. С. 16.

  26. Методические рекомендации по диагностике эмоциональной отзывчивости у подростков и старшеклассников для учителей и студентов пединститутов / Сост. Т.И.Пашукова. Кировоград: КГПИ, 1987. С.20.

  27. Методы исследования межличностного восприятия: Спецпрактикум по социальной психологии / Под ред. Г.М.Андреевой, В.С.Агеева. – М.: Изд-во Моск. ун-та, 1984. С.104.

  28. Мерлин B.C. Очерк интегрального исследования индивидуальности, – М.: Педагогика, 1986. С.256.

  29. Морозов С.М. Методы психологического исследования личности учащегося. Киев: УМК ВО, 1992. С.88.

  30. Насиновская Е.Е. Методы изучения мотивации личности. Опыт исследования личностно-смыслового аспекта мотивации: Учеб.-методическое пособие. – М.: изд-во Моск. ун-та, 1988.С.80.

  31. Общая психодиагностика. Основы психодиагностики, немедицинской психотерапии и психологического консультирования / Под ред. А.А.Бодалева, В.В.Столина. – М.: изд-во Моск. ун-та, 1987. С.304.

  32. Общий практикум по психологии. Психологический эксперимент: Метод. указания. Часть III / Под ред. М.Б.Михалевской, Т.В.Корниловой. – М.: изд-во Моск. ун-та, 1987. С.50.

  33. Окунь Ян. Факторный анализ: Пер. с польск. – М.: Статистика.1974. С.200.

  34. Органiзацiя психологiчного консультування у середнiй школi: Методичнi рекомендацiї для шкiльних психологiв и вихователiв / Укл.: П.В. Лушин, Н.О. Головань, Т.Ф. Цигульска. та iн. Кiровоград: КДПI, 1991. С.40.

  35. Павлютенков Е.М. Кем быть? – Киев: Изд-во ЦК ЛКСМУ "Молодь", 1988. С. 198.

  36. Пашукова Т.И. Исследование эгоцентризма с помощью эгоцентрического ассоциативного теста / Новые исследования в психологии и возрастной физиологии. Педагогика, 1991. №2. С.45-48.

  37. Пашукова Т.И. О механизмах эмпатии и некоторых ее психических коррелятах // Вопросы психологии межличностного познания и общения: Сборник научных трудов. Краснодар: Изд-во Кубанского ун-та, 1983. С.86-92.

  38. Практикум по общей психологии / В.В. Богословский, Т.И. Бочкарева, А.И. Великородн. Под ред. А.И. Щербакова. – М.: Просвещение, 1979. С.302.

  39. Практикум по общей психологии: Учеб. пособие для студентов пед. ин-тов / А. И. Абраменко, А.А. Алексеев, В.В. Богословский и др.; Под ред. А,И. Щербакова. 2-е изд. – М.: Просвещение, 1990. С.288.

  40. Практикум по общей и экспериментальной психологии: Учеб. пособие / В. Д. Балин, В.К. Гайда, В.А. Ганзен и др.; Под обшей ред. А.А. Крылова. – Л.: Изд-во Ленингр. ун-та, 1987. С. 255.

  41. Практикум по психодиагностике. Конкретные психодиагностические методики / Ред. колл. А.И. Зеличенко, И.М. Карлинская, В.В. Столин, А.Г. Шмелев. – М.: Изд-во Моск. ун-та, 1989. С. 176.

  42. Практикум по психодиагностике. Психодиагностика мотивации и саморегуляции / Ред.колл. А.И. Зеличенко, И.М. Карлинская, С.Р. Пантилеев и др. – М.: Изд-во Моск. ун-та, 1990. С.160.

  43. Практикум по психодиагностике. Психодиагностические материалы / Под ред. А.А. Бодалева, И.М. Карпинской, С.Р. Пантилеева, В.В. Столина. – М.: Изд-во Моск. ун-та, 1988. С.141.

  44. Практикум по психологии / Под ред. А.Н. Леонтьева, Ю.Б. Гиппенрейтер. – М.: Изд-во Моск. ун-та. 1972. С.248.

  45. Практикум по психодиагностике. Психодиагностические материалы / Под ред. А.А. Бодалева и др. – М.: Изд-во Моск. ун-та. 1988. С. 141.

  46. Практические занятия по психологии / Сост. Н.Б. Берхин и С.Ф. Спичак; Под ред. А.В. Петровского. – М.: Просвещение, 1972. С. 167.

  47. Профконсультационная работа со старшеклассниками/ Под ред. Б.А. Федоришина. Киев.: Радянська школа. 1980. С.160.

  48. Прощицкая Е.Н. Выбирайте профессию: Учеб. пособие для ст. кл. сред. шк.– М.: Просвещение, 1991. С.144.

  49. Психодиагностические методы в комплексном лонгитюдном исследовании студентов / Отв. ред. А.А. Бодалев. – Л.: Изд-во Ленингр. ун-та, 1976. С.248.

  50. Психологическая диагностика индивидуально-психологических свойств личности будущего педагога: Методические рекомендации для учителей, осуществляющих профессиональную ориентацию на педагогические профессии / Сост. Н.В. Ильчукова, Е.А. Ильчукова, Д.Т. Кропоткин. Сыктывкар: Коми гос. пед. ин-тут, 1992. С.41.

  51. Психологическая служба в педагогическом институте / П.В.Лушин, Н.А. Головань, Т.И. Пашукова, Т.Ф. Цы-гульская, Н.Н. Дроботун; Под ред. П.В. Лушина. Кировоград: КГПИ, 1993.С.155.

  52. Психология познавательных процессов: Учебно-методическое пособие для студентов факультета медицинской психологии / Сост.: В.А. Мадорский, Н.И. Мельченко, Р.Ф. Ихсанов, Л.И. Мостовая. Самара: СМИ, 1992. С.78.

  53. Розен И.М. Психология фантазии: Экспериментально-теоретическое исследование внутренних закономерностей продуктивной умственной деятельности. Минск: Изд-во ВГУ, 1977.С.312.

  54. Рудестам К. Групповая психотерапия. Психокоррекционные группы: теория и практика: Пер. с анг. / Общ. ред. и вступ. ст. Л.А. Петровской. – М.: Прогресс, 1990. С.368.

  55. Русалов В.М. Предметный и коммуникативный аспекты темперамента человека // Психологический журнал. 1989. Т. 10 №1. С.10-21.

  56. Собчик Л.Н. Диагностика межличностных отношений. Модифицированный вариант интерперсональной диагностики Т. Лири: Методическое руководство. – М.: ИКА "Москва", 1990. С.48.

  57. Учебные задания и методические рекомендации по теме "Память" практикума по общей экспериментальной психологии: для студентов отделения психологии философского факультета. Киев: Изд-во КГУ, 1986. С.32.

  58. Фридман Л.М., Пушкина Т.А., Каплунович И.Я. Изучение личности учащегося и ученических коллективов: Кн. для учителя. – М.: Просвещение, 1988. С.207.

  59. Grundlagen der Statistik fur Psuchologen, Padagogen und Soziologen. Berlin: Volk und Wissen Volkseigener Verlag, 1978. S.530.

  60. Kerr W.D., Speroff B.J. Validation and evaluation of Empathv test // Journal of genetic Psychologv. 1954. V.50. p.269-276.

  61. Luchins A.S., Luchins E.H. Rigidity of Behavior. – Oregon, 1959.

  62. Mehrabian A., Epstein N. A measure of emotional Empathy // 1972. V. 40 №4. p.525-544.

  63. Szustrowa Th. Test of Egocentric Associations (TES) // Polish Psychological Bulletin. 1976. V.7. №4. p.263-267.